Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

¡AYUDA! Valores Correctos? Thomsom TCW710 y cortes.

ka0x007a

Hola, buenos días compañeros, desde hace unos días sufro cortes , se me va la conexión , aquí os dejo la pagina del router para ver si me podeis verificar

que los valores son correctos, por que la verdad nose por que tengo los cortes.

Imagen original en http://img256.imageshack.us/img256/6939/datosrouterono.jpg

Haber si alguien me exa un CABLE!

Tambien decir que tengo contratados 12/500

Gracias.

Sammi

Los valores están perfectos, quizás que transmita sobre 43 ya sería completamente perfecto. Pero no te iba a cambiar nada

spaingoeswell

¿De qué ciudad y zona eres? Si quieres pon los 4 últimos dígitos de la MAC y el lunes lo miramos. Esos valores están perfectos.

🗨️ 29
ka0x007a

Soy de Palma de Mallorca, Calle San Vicente de Paul (Cerca de Ocimax ) los 4 ultimos digitos de la MAC son estos c1:96

espero respuesta spaingoeswell

valores Actuales que han cambiado :

Startup Procedure
ProcedureStatusComment
Acquire Downstream ChannelLocked
Connectivity StateOKOperational
Boot StateOKOperational
Configuration File
SecurityEnabledBPI+
Downstream Channel
Lock StatusLockedModulationQAM256
Channel ID18Symbol rate5360537
Downstream FrequencyDownstream Power1.1 dBmV
SNR39.0 dB
Upstream Channel
Lock StatusLockedModulationQAM16
Channel ID3Symbol rate2560 Ksym/sec
Upstream FrequencyUpstream Power40.0 dBmV
CM IP AddressDurationExpires
---.---.---.---D: -- H: -- M: -- S: ----- --- -- --:--:-- ----
🗨️ 6
ka0x007a

Perdona , la MAC no es la misma que sale debajo del router, los ultimos digitos que pone debajo del Router es C1:92

Startup Procedure
ProcedureStatusComment
Acquire Downstream ChannelLocked
Connectivity StateOKOperational
Boot StateOKOperational
Configuration File
SecurityEnabledBPI+
Downstream Channel
Lock StatusLockedModulationQAM256
Channel ID8Symbol rate5360537
Downstream FrequencyDownstream Power0.9 dBmV
SNR39.5 dB
Upstream Channel
Lock StatusLockedModulationQAM16
Channel ID3Symbol rate2560 Ksym/sec
Upstream FrequencyUpstream Power39.0 dBmV
CM IP AddressDurationExpires
---.---.---.---D: -- H: -- M: -- S: ----- --- -- --:--:-- ----
BocaDePez
BocaDePez

Hola buenas, ya que estais tratando este tema me gustaria preguntar una cosa...

Tengo este mismo modem y tengo caidas constantes cada X tiempo, que pueden ser minutos u horas.

Me he fijado en que tengo un valor de Downstream Power bastante mas alto que esos que salen ahi, ahora mismo por ejemplo tengo 4.6 dBmV.

Podria ser eso lo que me produce las caidas y cortes en la conexion? De ser asi, como puedo solucionarlo?

Gracias por adelantado!

🗨️ 4
yomimmo
-1

Si el valor de Download Power no supera los +15dBmV no debes tener ningun problema por ese lado.

🗨️ 1
BocaDePez
BocaDePez
spaingoeswell

Los valores que comentas son correctos. Dime ciudad y dirección y te lo miramos.

🗨️ 1
javichu99
ka0x007a

sabes algo ya? sigo esperando respuesta ;)

🗨️ 21
spaingoeswell

Perdona, olvidé tu caso. Mañana lo echamos un ojo y te digo algo.

Un saludo.

🗨️ 20
ka0x007a

ok, gracias , espero tu respuesta, recuerda que mi MAC acaba en C1:92

ciao

ka0x007a

sabes algo ya?

🗨️ 18
ka0x007a
BocaDePez
BocaDePez
🗨️ 15
segady
🗨️ 9
segady
🗨️ 8
yomimmo
-1
Sammi
🗨️ 6
segady
🗨️ 1
Sammi
BocaDePez
BocaDePez
🗨️ 3
Sammi
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
Sammi
ka0x007a
🗨️ 1
BocaDePez
BocaDePez
ka0x007a
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
ka0x007a
BocaDePez
BocaDePez

Hola,

Yo soy cliente de Ono desde ahce la tira de años y deasde hace 3 meses tengo este problema, exactamente desde agosto.

Han venido a mi casa, han cambiado el cableado, el modem.....TODO.

Se resetea la television y el cablemodem, generalmente a la vez aunque no siempre. Durante un tiempo(despues de un core que afecto unas 5 horas porque ya no volvia solo con resetear el modem y la tele) parecio funcionar de nuevo, pero hemos vuelto a las andadas. Yo no puedo trabajar desde casa y menos jugar por las noches. Mi cuñado tambien tiene ONO, yo en Madrid(valdemoro) y el en Albacete....y le pasa exactamente lo mismo.

El cablemodem(un WebSTAR EPC2100r2) entro en sus logs y 2 o 3 veces al dia tengo problemas de SYNC y Broadcast Mantenance request...todo desde la central que obliga al modem(y supongo que a la television) a reiniciarse.

Los errores de SYNC son "SYNC Timing Synchronization failure -" y depende del rato son FEC o QAM/QPSK...Y tambien "Received Response to Broadcast Maintenance Request", con sus consiguientes "No UCD's Received - Timeout" y reseteo del cable(se apaga la luz y se pone a negociar de nuevo) pero vamos que son problema de la central fijo, mas que nada porque:

-UCD: UCD's are Upstream Channel Descriptor. These messages are sent from the CMTS on the downstream path basically telling a modem what upstream frequency it needs to be on.

-CMTS:Cable Modem Termination System(la central o lo que sea que nos da los datos al conectar)

He probado de todo(despues que desde agosto ya me han puesto 3 cablemodems...), el modem esta a una boca de red del PC, he probado con el USB, tarjeta en 100Half y Full sin negociado......vamos de todo y nada.

Espero que alguien en este hilo que tenga el mismo problema me lo solucione porque sino mi relacion de 8 años con Ono en distintas ciudades va a llegar a su fin para mi desgracia en las partidas online....

🗨️ 4
BocaDePez
BocaDePez

Por favor, indicanos ciudad, calle y 4 últimos dígitos de la MAC para echarte un ojo. Gracias.

🗨️ 2
BocaDePez
BocaDePez

La ciudad es Valdemoro(Madrid)

La calle: Paseo de la estacion

Mac: 2974

Tengo incidencias abiertas de este fin de semana porque ha vuelto a pasar, han verificado que hay "flaps" en el modem que no deberian estar, pero como no me han vuelto a llamar me imagino que habran vuelto a cerrar la incidencia sin decirme nada ni solucionar nada, porque anoche se seguia llendo la conexion.

Gracias y un saludo

🗨️ 1
BocaDePez
BocaDePez

Soy el mismo del mensaje anterior.

No se si quein ha dicho que iba a mirar algo lo ha podido mirar, pero el problema sigue pasando, reseteo del cablemodem porque si tras un error del CMTS, un T3 de nuevo en este caso, ahora mismo sin ir mas lejos.

Wed Dec 16 11:13:35 2009 Error (4) SW upgrade Failed before download - File not Present
Wed Dec 16 11:13:32 2009 Notice (6) SW Download INIT - Via Config file v9873254k;fg87dsfd;kfoA
Wed Dec 16 11:13:31 2009 Notice (6) TLV-11 - unrecognized OID
Wed Dec 16 11:13:21 2009 Critical (3) DHCP WARNING - Non-critical field invalid in response.
Wed Dec 16 11:13:16 2009 Critical (3) No Ranging Response received - T3 time-out

BocaDePez
BocaDePez

Hola, tembien tengo problemas con cortes constantes, duran un par de minutos, desde hace 2 - 3 semanas.

Ciudad: Girona

Calle: Camps i Arboix

Mac: 2a:97