BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Usuario de Windows 7 Professional no entra en dominio de Windows 2003 Server

oDruida

Tengo un servidor de dominio con Windows 2003 Server que funciona de maravilla.

Por otro lado tengo un equipo recién comprado con Windows 7 Professional 64 instalado y me ocurre una cosa muy curiosa y es que con el usuario "normal" no me entra en el dominio (es un usuario que ya existe y que está conectado trabajando desde otra máquina. Esta es para sustituirla precisamente).

Sin embargo si el login lo hago con el administrador del dominio si me entra y sin problemas aparentes.

He probado a añadir al usuario en cuestión a la lista de Administradores del dominio dentro del Directorio Activo pero obtengo el mismo resultado.

El mensaje que aparece es:

No hay servidores de inicio de sesion disponibles para atender la solicitud de inicio de sesión.

WiLZy

Antes de nada, en el PC con problemas lo quitas del dominio y lo metes en grupo de trabajo, a continuación, verifica que en Active Directory ese PC ya no existe, reinicias y lo vuelves a unir.

🗨️ 1
oDruida

Muchas gracias por la ayuda. Es precisamente lo que yo había hecho para solucionarlo. No sé porqué motivo no lo había hecho bien al meterlo en el dominio la primera vez.

Gracias por la atención y la ayuda prestada.

:-/

JoeDalton

¿que errores hay en el visor de eventos del equipo?

🗨️ 1
oDruida

No lo he mirado. Al conseguir que funcionara ya no le dí más vueltas.

BocaDePez
BocaDePez

Lo primero es ver que ha pasado (¿visor de eventos?)

Llevar trabajando de técnico informático desde 1986 no ayuda a tener buenas costumbres o una metodología correcta.

Disiento del compañero anterior que se quejaba de intrusismo.

Esto no es intrusismo, es simplemente un profesional poco cualificado e ineficiente.

Si para ver que pasa obvias los logs del sistema... No quisiera tenerte de compañero, aunque llevara de técnico desde el 1940