Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

ayuda urgente RCA THOMSON

BocaDePez
BocaDePez

hola, haber si alguien puede echarme una mano ya ke euskaltel no lo hace, indicarme si los pasos ke he hecho son correctos,tengo en el PTR de television 2 bocas libres, en una de ellas pongo un micro filtro de esos de ikusi y a ella engancho la tele, de la otra boca (la ke no tiene el filtro) va un cable directo a el cable modem, pero resulta ke solo he conseguido navegar una vez durante 20 mins, porke el resto de el tiempo tengo las luces de power y pclink parpadeando ambas a la vez y
asi todo el rato, sin embargo yo le hago un ping desde mi pc al si me responde (el cable modem)
ke puede pasar?ke hago mal ? es culpa mia o de euskaltel ??????? tienen derecho a cobrarme los 48 euros ke dices ke me van a cobrar ??? y sobre todo ... tengo derecho a ke me abonen todo este tiempo en el ke no puedo disfrutar de internet . ???
THX

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

comprueba que no es un isolator tv/fm y si es así,no te funcionará el CM,si está conectado en la salida de FM.Si por el contrario tienes instalado un spiter con salida TV/TV,quitale el filtro IKUSI que has instalado y dejas conectado el CM directo a la salida de TV o DATA.Si tampoco te funciona pues tendras que llamar a tu operadora ya que por lo que indicas el CM tiene una atenuación de señal en el canal ascendente o descente o sufre un problema de activación, por lo que no termina de inicializarse.

🗨️ 2
BocaDePez
BocaDePez

explicacion completa de la instalacion en el PTR de television llamado (tractec tris-251f Full isolated system outlet) tiene 2 salidas las 2 de 4.8 dB y entre 5 --1000 MHZ
Una de ellas con un filtro IKUSI ke es la ke va a la television.
y la otra ke es sin filtro va a la tipica caja de derivacion de las teles (TV/Radio) a la cual el tecnico me puso un aparato llamado cf-02/65 cable modem optimiser ya ke este pc tambien tiene una targeta de video y me dijo ke sin este aparato se veia mal la tele, este aparato tiene 3 salidas una de tele ke iria a la capturadora, otra para la radio y otra ke pone data in/out para el cable-modem

tengo algo mal puesto ??????????????

🗨️ 1
BocaDePez
BocaDePez

la caja ikusi,ya que puede que este introduciendo ruido en el canal de alguna portadora de CM,y conecta el cable de CM directo en una salida del spliter,que tu llamas ptr.

BocaDePez
BocaDePez

lo dicho

🗨️ 1
Axelko

En mi instalación tengo el splitter "cablemodem optimizer" famoso en todas las conexiones de tv. Tengo uno puesto en la sala, donde solo va la tele, y otro en mi cuarto, donde tengo la capturadora y los pcs con el modem. Prueba a desconectar todo excepto el cablemodem conectado al splitter a ver si tira. Y sino... pues algo les falla a los de Euskaltel. Insiste en las llamadas, pq entonces el fallo es suyo, no se si del registro de la mac del modem, de la instalación o de q... Suerte.