Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
38 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    AYUDA URGENTE: Murió el WIFI de mi XAVI 7768

    Gente, algo extraño me ha sucedido.

    Compré un Adaptador USB WIFI 802.11GD-link G122 , lo conecto a un ordenador y funciona a la pefección. Aclaro que tb poseo un sobremesa con cable al router y va de PM sin problemas. Luego de 1 hora el WIFI murio, no encuentra redes disponibles. Traigo otro portatil con PCMCIA de telefonica y tampoco reconoce la red inalambrica, no encuentra nada.

    Me meto en la configuracion del router via web, cambio canal por canal y tampoco. No uso encriptacion ni filtro alguno. Reseteo el router por las dudas y nada, sigue todo igual sin funcionar el WIFI.

    PREGUNTA: Qué puedo haber pasado? Alguien paso por esto alguna vez?
    No tengo ondas de radio ni nada cerca, es un local de 100metros cuadrados con 5 oficinas simples, sin interferencias ni nada de nada.

    Aclaro que el adaptador USB WIFI es un D-LINK compatible con cualquier router (hay algunas pcmcias incompatibles con los routers de telefonica)

    Estouy desesperado porque son ordenadores de trabajo y necesito si o si tener conexion para trabajar.

    saludos y gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Puede influir que use XP SP1 y no SP2? He leido que habia…

      Puede influir que use XP SP1 y no SP2?

      He leido que habia problemas de ese tipo.

      confirmenme

      saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      Soy el de arriba, aclaro que el LED DE WLAN está en verde y…

      Soy el de arriba, aclaro que el LED DE WLAN está en verde y activado y sigue sin ir.

      slds