Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

AYUDA URGENTE - con Linksys WRT54G

noite369

Hola , pues el caso es que decidi actualizar el firware del Linksys, he puesto este: "Firmware_Alchemy-pre5_4a.bin"
descargado con emule. y el caso es que ahora no tengo conexion con el. imagino que sera problema de que el nuevo firmware cambia la IP del router, ya que tampoco puedo accdeder a el desde el explorer.

Al actualizarlo fue todo bien y salio el mensaje de que ha bia terminado correctamente.

A ver si me podeis hechar una manita.

gracias.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
overpeer

Has probado a entrar a la 192.168.1.1 ???

Como se te ocurre poner una "pre" ? xD

Un saludo.

🗨️ 4
Luke

Mejor: "cómo se te ocurre poner un firm bajado del emule?"

:P

🗨️ 3
heffeque

coincido con ambos, yo jodí una grabadora de sony por poner un firmware que no debía :-S

🗨️ 2
noite369

sigo sin poder acceder al router,
los led parece que funcionan normalmente, el de POWER queda fijo. y el de WLAN tambien.
el led de internet se enciende cuando conecto el cablemodem y los de los ordenadores tambien se encienden.
osea igual que antes.

Pongo la IP del Router 192.168.1.1 como puerta de enlace y no me responde al PING.

He reseteado varia veces durante mas de 1 minuto, se pone a parpadear los leds de power, y el de DMZ, y luego queda figo el power y el otro apagado.

he estado mirando varios foros y hay una forma que explican como hacerlo por TFTP, pero no me aclaro.

seguire probanco cosas,

Tambien he descubierto como hacerlo abriendo el aparato y uniendo unas patillas.. pero uffff.

si veo que no hay manera le hare alguna historia para que ni se encienda sin se note que se ha abierto, a ver si cuela en la garantia.

🗨️ 1
Ivaner3k

na de na, eliminar esto que yo no puedo, ya no sirve de nada lo que iba a poner.

de todas maneras en valenciawireless.net hay un foro solo para este router, saludos.