Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
28 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    !!!AYUDA URGENTE POR FAVOR, ENTRAD Y LEED!!!!

    Tengo una conexion adsl (openforyou), y resulta que se me conecta sin problemas, pero al rato (a veces dos minutos, otras cuatro, otras seis minutos...)la luz de recepcion de datos se apaga, en cambio la de enviar datos sigue encendida, y enviando datos sin problemas. He notado que aparece una ventana de ms-dos que carga un programa (cmd.exe), que a su vez carga otro programa (tftp.exe), y no se si es un virus, o realmente es problema de mi compañia. Por favor alguien que me pueda ayudar, se lo agradeceria enormemente. Un saludo.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Gracias por responder, he mirado dando al ctrl+alt+supr, y no…

      Gracias por responder, he mirado dando al ctrl+alt+supr, y no veo nada de msblast.

    • Cerrado

      BocaDePez BocaDePez
      6

      Date una vuelta por: http://www.pandasoftware.es Y pincha en…

      Date una vuelta por:

      http://www.pandasoftware.es

      Y pincha en el ActiveScan a ver si hay suerte.

      Saludos.

    • Cerrado

      BocaDePez BocaDePez
      6

      http://www.vsantivirus.com/lovsan-h.htm Según lo que pone…

      http://www.vsantivirus.com/lovsan-h.htm

      Según lo que pone aquí, podría ser una versión del Blaster. Psara comprobarlo,mira los procesos que tienes activos (ctrol+alt+supr), a ver si tienes algún msblast o algo así.
      Lo importante es el archivo tftp.exe (cmd.exe es la "ventana de ms-dos", para que nos entendamos).
      ¿Tienes cortafuegos y antivirus? Deberias.