Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Ayuda urgente con la configuración de telefónica

escuesan

El caso es que estoy esperando a que me traigan el router de telefonica (un mega porque mi central no admite los tres) y van a tardar un par de días en traermelo.

Mi central es nueva y hasta ahora no tenía adsl, he configurado un router Comtrend 536+ que tenía de Jazztel con los parametros de telefonica y hoy, por fin, se me ha encendido la luz de adsl quedandose fija por lo que entendía que podía navegar pero no es así.

Llamo a telefonica para decirselo y en el departamento de internet me dicen que falta por poner algo el técnico en mi central (no saben qué) y que hasta entonces no podré navegar. Pero es que en los parametros de mi router todo me sale correcto. Os los pongo por si alguien me puede decir algo. Gracias y un saludo.

Line Rate - Upstream (Kbps): 320
Line Rate - Downstream (Kbps): 1024
LAN IP Address: 192.168.1.1
Default Gateway: 192.168.xxx.x
Primary DNS Server: 80.58.0.33
Secondary DNS Server: 80.58.32.97

Test your Ethernet Connection: PASS Help
Test your USB Connection: DOWN Help
Test your Wireless Connection: DOWN Help

Test the connection to your DSL service provider Test ADSL Synchronization: PASS Help
Test ATM OAM F5 segment ping: PASS Help
Test ATM OAM F5 end-to-end ping: PASS Help

Test the connection to your Internet service provider Test PPP server connection: PASS Help
Test authentication with ISP: PASS Help
Test the assigned IP address: PASS Help
Ping default gateway: FAIL Help
Ping primary Domain Name Server: N/A Help

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
razor927

Hum, la puerta de enlace de timofonica no te está respondiendo.

escuesan

Gracias por responder Razor927 pero me has dejado en ascuas. Que significa eso, que tengo que esperar a que hagan algo los de telefónica o que tienen algo mal y me va a tocar esperar bastante. Por favor dime algo que me he quedado preocupado. Un saludo.

🗨️ 1
BocaDePez
BocaDePez

pues que tienes o mal conf tu router o el dslam de la central todavia no es ta listo para darte internet... nada mas.