Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
41 lecturas y 16 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ayuda ss5660 se bloquea a la hora de estar descargando con emule, edonkey u overnet

    :-? cuando conecto la primera vez durante una hora aprox. descarga bien despues se bloquea el router y tengo que apagarlo y volver a encenderlo, de las siguientes veces dura menos, tengo un athlon 850, placa asua a7 pro con chipset via y la verdad ya no se que hacer ¿alguien puede ayudarme? me conecto atraves de wanadoo. Un saludo y gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Se ve que el SpeedStream no va muy bien a la hora de liberar…

      Se ve que el SpeedStream no va muy bien a la hora de liberar el mapeo de los puertos... y desde hace un tiempo con las últimas versiones del emule se bloquea y no deja ni navegar....
      Podeis mirar un hilo en otro foro que lo explica bastante bien
      aquí

      Lo único que nos queda es ver si Efficient saca un firmware que pueda solucionar esto... o pasar el router a monopuesto.

      70n1

    • Cerrado

      6

      ;-) no conseguia descargar nada, desde que me cambiaron el…

      ;-) no conseguia descargar nada, desde que me cambiaron el router por uno nuevo no me a vuelto a dar problemas...

    • Cerrado

      BocaDePez BocaDePez
      6

      Eso tambien me pasava a mi tenia el firmware 2.3.0(2) hable…

      Eso tambien me pasava a mi tenia el firmware 2.3.0(2) hable con efficient networks de USA i me dijeron q pusiese el 2.3.0(7) i ale como la seda. el link de este firmware es http://support.efficient.com/drivers/kernels/ss.html SUERTE

      • pon_aqui_un_elemento
      • pon_aqui_otro
      • etc...
      • Cerrado

        BocaDePez BocaDePez
        6

        El caso es que esto me pasa de hace unas dos semanas, antes…

        El caso es que esto me pasa de hace unas dos semanas, antes con 400 conexiones lo tenía bajando a saco incluso semanas seguidas, ahora lo dejo por la noche y a la mañana siguiente ni un ping.

        La versión del emule es la misma, las conexiones las mismas, el firmware el mismo, pero antes no me pasaba, ahora ya me puedo olvidar de dejar bajando el emule porque va a cascar SEGURO.

        XP Atlhon950 512MB ADSL256K en multipuesto con Hub TrendDnet de 8 puertos.

        ¿Donde puedo seguir un hilo sobre este tema?

        Saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola. A mi tambien me pasa lo mismo pero me creia que era…

      Hola. A mi tambien me pasa lo mismo pero me creia que era algun fallo de mi router hasta que hace unos dias vi lo que decís aquí de que se bloquea el router porque no libera las conexiones. Pues es una putada, ahora cada vez que quiera navegar despues de tener el emule tengo que limpiar la tabla (perdiendo las conexiones que tenga, pero es lo unico que puedo hacer).

      No se si será solo algo de nuestro router o a todos le pasa. En caso de que sea algo del speedstream, ¿se podria mandar un mail a efficient diciendo el problema a ver que dicen? aunque pasaran olimpicamente, pero al menos se podria intentar. Supongo que no se podrá configurar alguna cosa en el router de forma que elimine las conexiones que no utiliza ¿no?.

      Un saludo.

    • Cerrado

      holas A mi tambien me pasa pero la navegacion es perfecta yo…

      holas
      A mi tambien me pasa pero la navegacion es perfecta yo tengo el firmware (2.3.0(6)) he observado que en Display NAPT Mappings el router esta saturado y no elimina las conexiones ya para nosotros concluidas y creo que es un problema de la firmware, que podeis decir ustedes ospasan lo mismo mirar el Display NAPT Mappings.
      un saludin

      • Cerrado

        6

        hola, yo soy el que escribio lo de la super garantia, y tengo…

        hola, yo soy el que escribio lo de la super garantia, y tengo la version del firmware 2.3.0(7) y tb se llena el Display NAPT Mappings se lo borro y tb se me queda frito (aunque la prueba la hice con la 2.3.0(r4)).

        a mi me fastidia el tema pq tengo un servidor linux de correo y web encendido las 24h y esto de los cortes me esta fastidiando bastante, al final me cambiare de router

        salu2 :-(

        • Cerrado

          BocaDePez BocaDePez
          6

          tienes un script hecho por undertow para resetear el router.…

          tienes un script hecho por undertow para resetear el router.

          Se puede modificar para que en vez de resetear, limpie el naptmap (es cambiar una simple linea).

          Saludos!

          MaX (desde la uni :\)

          • Cerrado

            Max existe un problema para ese scripts cuando el router se…

            Max existe un problema para ese scripts cuando el router se le bloquea los puertos al no liberar estos con el router si se navega (haces ping) aparte no es nada aconsejable limpiar todos los mapeos ya que se limpian tanto los estan para cerrarse y los que estan activos ya que se pierden las conexiones activas.
            Lo que deberia poder hacerse es limpiar los que estan a punto de cerrarse.
            un saludin

            • Cerrado

              6
              si el router tiene alguna opcion para hacerlo por la consola…

              si el router tiene alguna opcion para hacerlo por la consola siempre se puede meter en algun script.

              He estado mirando el "clear" y parece q no lo hay no?

        • Cerrado

          [Editado 20/12/02 07:56]

          si tienes el linux 24 horas porque no lo montas el router en…

          si tienes el linux 24 horas porque no lo montas el router en mono puesto y que el linux tenga fw tb y salir por el con interfaces virtuales no tendrias que montar otra tarjeta :-P para que el resto de tu red navegen.
          he estado mirando el 3com y tampoco creo que libere rapidamente los socket (puertos mapeados) tampoco tiene manera de configurar esto.

          un saludin

    • Cerrado

      BocaDePez BocaDePez
      6

      a mi me pasa tb (me baje la ultima bios de efficient.com pero…

      a mi me pasa tb (me baje la ultima bios de efficient.com pero nada de nada) y como los muy perros de timofonica solo dan 6 meses de garantia pues ahora me tengo q buscar uno en una tienda :-(