Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
44 lecturas y 3 respuestas
  • BocaDePez BocaDePez
    6

    Ayuda sobre la dichosa ID BAJA

    Hola buenas tardes a todos/as. Espero que alguien me pueda solucionar un problemilla. Tengo un router COMTREND CT-5071 ROHS. Hace poco le cambié el Disco Duro y al instalarle el emule no puedo abrirle los puertos ( o sea la famosa i odiada ID BAJA). El cortafuegos lo tengo bien, creo que es culpa del router, entro en la web 192.168.1.1 de ADVANCED SETUP NAT VIRTUAL, aplico las características en Advanced Setup, NAT--Virtual Servers Setup. Y entonces PREGUNTA: ¿Cómo se aplica o que botón tengo que apretar? Es que de aquí no paso. Agradecería vuestra ayuda, gracias.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
      • BocaDePez BocaDePez
        6

        Gracias por la ayuda, pero creo que aquí hay algún misterio.…

        Gracias por la ayuda, pero creo que aquí hay algún misterio. Ya he echo los cambios, he entrado a ADVANCED SETUP, SAVE & REBOOT y DSL router reboot y me sale: Conexión de área local, el cable de red está desconectado, vuelve a conectarse diciendo: conexión de área local está ahora conectado. Repite otra vez conexión de área local, el cable de red está desconectado y vuelve a conectarse. Peró nada de nada la ID baja sigue ahí.

    • BocaDePez BocaDePez
      6

      No conozco ese router. ¿Tendrás que guardar los cambios en el…

      No conozco ese router. ¿Tendrás que guardar los cambios en el router, y/o reiniciarlo?