Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

AYUDA¡ Sigo con cortes de conexion (Almería)

BocaDePez
BocaDePez

Hola a todos,

Ya escribí un post hace unos días.., como es normal llame al servicio técnico y el miércoles llamaron diciendo que el problema estaba solucionado, ayer me kede por la tarde sin conexion, reseteo del modem y andando, y esta mañana otra vez sin conexion, total los he vuelto a llamar y me han dixo que todo esta bien, que cuando me kede sin conexion otra vez que los llame para hacer comprobaciones, y lo que es mejor, que "la culpa sera del programa que utilizo para las descargas"....

Estoy desesperado, os digo los sintomas a ver si vosotros me exais un cable:

- No me funciona nada relacionado con internet.
- Los leds del modem siguen como si no hubiera problema.
- Doy un ipconfig /all y todo esta normal.
- Debo resetear el modem para obtener conexion de nuevo y la pierdo sin pautas aparentes...

Bueno, con respecto a lo del programa, utilizo la mula v 0.30c con mod LSD, S.O Güindos XP con todas las actualizaciones... En fin por makina no es xq tiene 3 mesecitos y creo que esta limpio de virus y troyanos... ;) ademas antes iba "bien".

En fin, Estoy desesperadoooo, si alguien puede saber a que es debido o que tengo que decirle al del servicio tecnico para que den con el problema, no se, agradezco cualquier ayuda de antemano.

Un salduo.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

.

besugo

A mi me pasaba eso antes con el Com21, 3-4 veces al día me pasaba lo que dices. Con el Motorola no tengo problemas (toquemos madera).