Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
58 lecturas y 33 respuestas
  • Cerrado

    ¡¡¡Ayuda!!! El servicio técnico me cuelga el teléfono.

    El caso es que tengo un 3com 812 con el último firmware 2.1.5 creo, desde el día 12 de mayo ya tenía el router sincronizado 4 Mb y funcionado pero el 19 de mayo si me sincroniza también me valida pero no paso de la servidor dhcp con lo que llevo ya 9 días sin Adsl. El tema es que ya he configurado un Zyxel 643 y me pasa lo mismo después tengo un pórtatil y sobremesa con lo que tengo claro que el problema está en su servidor donde me valido. El servicio técnico se lava la manos y se niega pasarme a nivel 2 porque no tengo el router Dlink con lo que tampoco me dan servicio me han dicho que lo pida al 1565 con el coste por mi parte, vamos que con mi router no me dan servicio técnico de ningun tipo, ¡Ojo! llevo con jazztel desde el julio de 2004 con lo que el contrato ponía router cliente. Ya me he puesto pesado intentado hablar con un coordinador no dan su nombre y se niegan a ponerse al teléfono, al final terminan colgadome el teléfono pese a que el trato nunca pasa de sólo subir un poco el tono de voz. Algun forero caritativo que trabaje en jazztel me da alguna solución que no sea darme de baja. Mi datos de sincronización y validación.

    ADSL Statistics
    Operational Mode Operational
    Upstream Attenuation 9.0 dB
    Upstream Signal-to-Noise Ratio 25.0 dB
    Transmit Power 12.0 dBm
    Negotiated Downstream Baud Rate 4096000 bps
    Negotiated Upstream Baud Rate 320000 bps

    01/01/1997 05:00:40, ATM Link Up - Cell Delineation detected.
    01/01/1997 05:00:40, CIP: Sent a connect request to the driver for internet @ (null) on interface atm:1
    01/01/1997 05:00:40, CIP: Outgoing connection succeeded on interface atm:1
    01/01/1997 05:00:40, CIP: The outgoing connection has been established on if atm:1/vc:16
    01/01/1997 05:01:01, PPP: Authentication Complete to internet.
    01/01/1997 05:01:08, PPP: IP link UP to internet 212.106.217.74.
    01/01/1997 05:01:08, Local IP Address (62.15.94.38) was configured.
    01/01/1997 05:01:08, PPP: IP link UP to internet DNS1 62.14.2.1.
    01/01/1997 05:01:08, PPP: IP link UP to internet DNS2 62.14.63.145.

    central madrid-castellana.

    Muchas graciasss.......

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      pues es muy raro que te cuelguen. Mi prima trabaja en wanadoo…

      pues es muy raro que te cuelguen. Mi prima trabaja en wanadoo y me ha dicho que tienen prohibido colgar y si cuelgan ellos, luego queda registrado en el ordenador...

    • Cerrado

      BocaDePez BocaDePez
      6

      Es el tipico caso de un flag de QoS erróneo. Parece que tus…

      Es el tipico caso de un flag de QoS erróneo. Parece que tus paquetes no fueran marcados correctamente en la entrada a la red. Por eso los paquetes son transmitidos por la red, pero algún router los tira pues tiene "cosas mas importantes que hacer".
      Si Jazztel sigue una arquitectura de red normal, el problema es probable que esté en la definición de tu usuario en el radius.

    • Cerrado

      Oye, y porqué no les dices que SI tienes el router D-Link,…

      Oye, y porqué no les dices que SI tienes el router D-Link, aunque sea mentira. Total, no pueden saberlo.
      Así te abrirán incidencia para que revisen tu linea.

      • Cerrado

        [Editado 28/05/05 03:00]

        La verdad es que me lo ha colgado dos vez, la primera vez no…

        La verdad es que me lo ha colgado dos vez, la primera vez no apunte el nombre fue a las 21:25 por que le dije que me pasara con el coordinador o el nivel 2 y me colgo. La segunda vez el operador se llamaba J. A. S. y la coordinadora S. pero se nego a darme su apellido y me dijo buenas noches puff colgo. Esto es y diciendo que me negaba a colgar hasta poder hablar con nivel 2 o un coordinador.

      • Cerrado

        6

        pues qué mala suerte oye, yo he llamado 3 veces hoy y me han…

        pues qué mala suerte oye, yo he llamado 3 veces hoy y me han cogido en menos de un minuto

    • Cerrado

      6

      si ese log es de lo que te pasa.. pues es completamente…

      si ese log es de lo que te pasa.. pues es completamente normal. Qué es lo que esperas que salga en el log? la linea está bien, autentica y coge ip bien.. qué pasa entonces? prueba por telnet en el router poner "ping 194.224.52.36"

      • Cerrado

        [Editado 28/05/05 02:07]

        Perdona por la tardanza pero es que usaba el mismo cable para…

        Perdona por la tardanza pero es que usaba el mismo cable para el modem que para el router ahora tengo un para el modem y otro para el router
        me sale
        3Com-DSL>ping 194.224.52.36
        3Com-DSL>194.224.52.36 is alive

        si algunos pines funcionan pero sigo sin poder navegar

            • Cerrado

              Estoy usando el portátil por modem y el sobremesa por adsl.…

              Estoy usando el portátil por modem y el sobremesa por adsl.

              Traza a 194.224.52.36 sobre caminos de 30 saltos como máximo.

              1 2 42 ms 42 ms 42 ms madhou.jazztel.es [212.106.217.74]
              3 41 ms 43 ms 43 ms 212.106.217.29
              4 41 ms 44 ms 43 ms 134.222.126.249
              5 * 83 ms * 134.222.229.2
              6 * * * Tiempo de espera agotado para esta solicitud.
              7 * * * Tiempo de espera agotado para esta solicitud.
              8 * * * Tiempo de espera agotado para esta solicitud.
              9 92 ms 91 ms 91 ms 195.190.227.37
              10 91 ms 91 ms 92 ms 195.69.144.208
              11 90 ms 92 ms 91 ms 213.140.37.142
              12 83 ms 85 ms 84 ms 213.140.38.225
              13 99 ms 100 ms 98 ms 213.140.36.17
              14 * * * Tiempo de espera agotado para esta solicitud.
              15 102 ms 101 ms 100 ms 194.69.226.60
              16 102 ms 100 ms 102 ms 193.152.56.22

              17 * * * Tiempo de espera agotado para esta solicitud.
              18 * * * Tiempo de espera agotado para esta solicitud.
              19 101 ms * * 194.224.52.36
              20 * * * Tiempo de espera agotado para esta solicitud.
              21 * * * Tiempo de espera agotado para esta solicitud.
              22 * * * Tiempo de espera agotado para esta solicitud.
              23 * * * Tiempo de espera agotado para esta solicitud.
              24 * * 102 ms 194.224.52.36

              Traza completa.

              Traza a la dirección testacceso.es.tdatacenter.com [213.4.114.108]
              sobre un máximo de 30 saltos:

              1 2 41 ms 43 ms 44 ms madhou.jazztel.es [212.106.217.74]
              3 41 ms 42 ms 43 ms 212.106.217.30
              4 42 ms 44 ms 42 ms 130.117.21.177
              5 67 ms 67 ms 64 ms 130.117.0.21
              6 66 ms 67 ms 63 ms 130.117.1.230
              7 74 ms 71 ms 72 ms 130.117.1.121
              8 70 ms 73 ms 74 ms 213.140.52.181
              9 92 ms 91 ms 90 ms 213.140.37.253
              10 90 ms 91 ms 92 ms 213.140.50.150
              11 90 ms 93 ms 90 ms 213.0.251.142
              12 94 ms 91 ms 92 ms 217.124.115.38
              13 * * * Tiempo de espera agotado para esta solicitud
              14 * * * Tiempo de espera agotado para esta solicitud
              15 * 93 ms 91 ms 213.4.114.108

              Traza completa.

              • Cerrado

                [Editado 28/05/05 02:37]

                6
                conexión tienes eso está claro... pero segun parece hay una…

                conexión tienes eso está claro... pero segun parece hay una incidencia con eurorings edito: no no la hay

                pon como DNS (EN WINDOWS) 62.14.2.1 y pegame tracert www.bandaancha.st

                    • Cerrado

                      [Editado 28/05/05 02:45]

                      dns 62.42.230.145 seguimos igual ¡ojo! el router que me…

                      dns 62.42.230.145

                      seguimos igual ¡ojo! el router que me valida me pone los anteriores dns en el 3com no se si influirá

                      C:\>tracert www.bandaancha.st
                      No se puede resolver el nombre de destino www.bandaancha.st.

                      pues no tengo.

                      • Cerrado

                        6
                        no influye, lo que importa es lo que ponga en windows. haz…

                        no influye, lo que importa es lo que ponga en windows.

                        haz "tracert 62.81.199.255 -w 400 -d" y en el router pegame lo que devuelve "list nat vc internet ad"

                        • Cerrado

                          dns 62.42.230.145 C:\>tracert 62.81.199.255 -w 400 -d Traza a…

                          dns 62.42.230.145

                          C:\>tracert 62.81.199.255 -w 400 -d

                          Traza a 62.81.199.255 sobre caminos de 30 saltos como máximo.

                          1 2 43 ms 43 ms 41 ms 212.106.217.74
                          3 42 ms 43 ms 44 ms 212.106.217.29
                          4 42 ms 44 ms 43 ms 134.222.126.249
                          5 * * * Tiempo de espera agotado para esta solicitud.
                          6 * * * Tiempo de espera agotado para esta solicitud.
                          7 * * 92 ms 195.190.233.250
                          8 * * * Tiempo de espera agotado para esta solicitud.
                          9 91 ms 90 ms 92 ms 195.190.227.37
                          10 89 ms 92 ms 91 ms 195.69.144.196
                          11 86 ms 84 ms 84 ms 195.22.210.103
                          12 187 ms 186 ms 188 ms 195.22.210.110
                          13 196 ms 195 ms 196 ms 62.100.116.194
                          14 200 ms 199 ms 199 ms 62.81.239.245
                          15 * * * Tiempo de espera agotado para esta solicitud.
                          16 * * * Tiempo de espera agotado para esta solicitud.
                          17 * * * Tiempo de espera agotado para esta solicitud.
                          18 * * * Tiempo de espera agotado para esta solicitud.
                          19 * * * Tiempo de espera agotado para esta solicitud.
                          20 * * * Tiempo de espera agotado para esta solicitud.
                          21 * * * Tiempo de espera agotado para esta solicitud.
                          22 * * * Tiempo de espera agotado para esta solicitud.
                          23 * * * Tiempo de espera agotado para esta solicitud.
                          24 * * * Tiempo de espera agotado para esta solicitud.
                          25 * * * Tiempo de espera agotado para esta solicitud.
                          26 * * * Tiempo de espera agotado para esta solicitud.
                          27 * * * Tiempo de espera agotado para esta solicitud.
                          28 * * * Tiempo de espera agotado para esta solicitud.
                          29 * * * Tiempo de espera agotado para esta solicitud.
                          30 * * * Tiempo de espera agotado para esta solicitud.

                          Traza completa.

                          list nat vc internet ad

                          Private Address Public Address Allocation UDP Conn TCP Conn
                          062.015.206.012 062.015.206.012 static 0 0
                          192.168.000.002 062.015.206.012 static 1 0
                          212.106.217.255 212.106.217.255 static 0 0
                          255.255.255.255 255.255.255.255 static 0 0

                          • Cerrado

                            [Editado 28/05/05 03:06]

                            6
                            En el 3com, haz ping 194.224.52.36 como 10 veces seguidas (se…

                            En el 3com, haz ping 194.224.52.36 como 10 veces seguidas (se puede poner el ultimo comando introducido con CONTROL+P), luego en windows haz ping 194.224.52.36... si no responde en windows, pero si responde en el router, el problema esta en el ordenador o en la configuracion en algun sitio.. pero si responde en el router muy dificil que sea culpa de jazztel.

                            editado: la ip que había puesto antes no responde desde el router, esta si responde

                            • Cerrado

                              en el router 3Com-DSL>ping 194.224.52.36 3Com-DSL>PING:…

                              en el router

                              3Com-DSL>ping 194.224.52.36
                              3Com-DSL>PING: timeout waiting for reply from 194.224.52.36.
                              3Com-DSL>
                              3Com-DSL>ping 194.224.52.36
                              3Com-DSL>PING: timeout waiting for reply from 194.224.52.36.
                              3Com-DSL>ping 194.224.52.36
                              3Com-DSL>PING: timeout waiting for reply from 194.224.52.36.

                              en windows

                              C:\>ping 194.224.52.36

                              Haciendo ping a 194.224.52.36 con 32 bytes de datos:

                              Respuesta desde 194.224.52.36: bytes=32 tiempo=102ms TTL=244
                              Respuesta desde 194.224.52.36: bytes=32 tiempo=100ms TTL=244
                              Respuesta desde 194.224.52.36: bytes=32 tiempo=99ms TTL=244
                              Respuesta desde 194.224.52.36: bytes=32 tiempo=101ms TTL=244

                              Estadísticas de ping para 194.224.52.36:
                              Paquetes: enviados = 4, recibidos = 4, perdidos = 0
                              (0% perdidos),
                              Tiempos aproximados de ida y vuelta en milisegundos:
                              Mínimo = 99ms, Máximo = 102ms, Media = 100ms

                              C:\>ping 194.224.52.36

                              Haciendo ping a 194.224.52.36 con 32 bytes de datos:

                              Respuesta desde 194.224.52.36: bytes=32 tiempo=101ms TTL=244
                              Respuesta desde 194.224.52.36: bytes=32 tiempo=102ms TTL=244
                              Respuesta desde 194.224.52.36: bytes=32 tiempo=101ms TTL=244
                              Respuesta desde 194.224.52.36: bytes=32 tiempo=100ms TTL=244

                              Estadísticas de ping para 194.224.52.36:
                              Paquetes: enviados = 4, recibidos = 4, perdidos = 0
                              (0% perdidos),
                              Tiempos aproximados de ida y vuelta en milisegundos:
                              Mínimo = 100ms, Máximo = 102ms, Media = 101ms

                              C:\>ping 194.224.52.36

                              Haciendo ping a 194.224.52.36 con 32 bytes de datos:

                              Tiempo de espera agotado para esta solicitud.
                              Tiempo de espera agotado para esta solicitud.
                              Tiempo de espera agotado para esta solicitud.
                              Tiempo de espera agotado para esta solicitud.

                              Estadísticas de ping para 194.224.52.36:
                              Paquetes: enviados = 4, recibidos = 0, perdidos = 4
                              (100% perdidos),

                              C:\>ping 194.224.52.36

                              Haciendo ping a 194.224.52.36 con 32 bytes de datos:

                              Tiempo de espera agotado para esta solicitud.
                              Tiempo de espera agotado para esta solicitud.

                              no pongo más porque está claro...

                              • Cerrado

                                [Editado 28/05/05 03:20]

                                6
                                vale.. una cosa mas y te dejo en paz :P "sh ad t" y "sh ad…

                                vale.. una cosa mas y te dejo en paz :P

                                "sh ad t" y "sh ad st" y "list call ev" por telnet. En windows, "ping -n 15 212.106.217.74" (pega solo el resumen)

                                Parece que tienes un packetloss bestial por alguna razon.. Pero una cosa, no es por la razon que dabas en el post inicial, y lo peor para que te hagan caso en un servicio tecnico es ir con ideas equivocadas...

                                • Cerrado

                                  [Editado 28/05/05 03:31]

                                  vamos alla... 3Com-DSL>sh ad t ADSL Transceiver Status…

                                  vamos alla...

                                  3Com-DSL>sh ad t

                                  ADSL Transceiver Status Report:

                                  Operational Mode operational

                                  Attenuation Upstream 9.0 dB
                                  Attenuation Downstream 21.5 dB

                                  Noise Margin Upstream 26.0 dB
                                  Noise Margin Downstream 15.0 dB

                                  Transmit Power (ATUR) 12.0 dBm
                                  Transmit Power (ATUC) 20.0 dBm

                                  Actual Negotiated Downstream Baud Rate: 4096000 bps
                                  Actual Negotiated Upstream Baud Rate: 320000 bps

                                  3Com-DSL>sh ad st
                                  ****** Received at far end ******

                                  Fast path :
                                  Corrected frames : 0
                                  Crc errors : 0
                                  Hec errors : 0

                                  Interleaved path :
                                  Corrected frames : 1
                                  Crc errors : 1
                                  Hec errors : 0

                                  ****** Received at near end ******

                                  Fast path :
                                  Corrected frames : 0
                                  Crc errors : 0
                                  Hec errors : 0

                                  Interleaved path :
                                  Corrected frames : 89
                                  Crc errors : 0
                                  Hec errors : 0

                                  windows

                                  C:\>ping -n 15 212.106.217.74

                                  Haciendo ping a 212.106.217.74 con 32 bytes de datos:

                                  Respuesta desde 212.106.217.74: bytes=32 tiempo=42ms TTL=254
                                  Respuesta desde 212.106.217.74: bytes=32 tiempo=40ms TTL=254
                                  Respuesta desde 212.106.217.74: bytes=32 tiempo=39ms TTL=254
                                  Respuesta desde 212.106.217.74: bytes=32 tiempo=42ms TTL=254
                                  Respuesta desde 212.106.217.74: bytes=32 tiempo=41ms TTL=254
                                  Respuesta desde 212.106.217.74: bytes=32 tiempo=38ms TTL=254
                                  Respuesta desde 212.106.217.74: bytes=32 tiempo=41ms TTL=254
                                  Respuesta desde 212.106.217.74: bytes=32 tiempo=41ms TTL=254
                                  Respuesta desde 212.106.217.74: bytes=32 tiempo=38ms TTL=254
                                  Respuesta desde 212.106.217.74: bytes=32 tiempo=41ms TTL=254
                                  Respuesta desde 212.106.217.74: bytes=32 tiempo=40ms TTL=254
                                  Respuesta desde 212.106.217.74: bytes=32 tiempo=43ms TTL=254
                                  Respuesta desde 212.106.217.74: bytes=32 tiempo=40ms TTL=254
                                  Respuesta desde 212.106.217.74: bytes=32 tiempo=39ms TTL=254
                                  Respuesta desde 212.106.217.74: bytes=32 tiempo=42ms TTL=254

                                  Estadísticas de ping para 212.106.217.74:
                                  Paquetes: enviados = 15, recibidos = 15, perdidos = 0
                                  (0% perdidos),
                                  Tiempos aproximados de ida y vuelta en milisegundos:
                                  Mínimo = 38ms, Máximo = 43ms, Media = 40ms

                                  sigo pensando que el problema está en 212.106.217.74..

                                  pregunto ya que lo llevo crudo con el servicio técnico ¿alguna idea?

                                  por cierto muchas, muchas, muchas gracias........

                                  • Cerrado

                                    6
                                    nop: el problema parece estar entre tu central y la red de…

                                    nop: el problema parece estar entre tu central y la red de jazztel.

                                    La cosa es, cómo carajo le explicas eso al servicio técnico.......... me extraña que no haya más gente de tu central que haya posteado casos parecidos.

                                    Podrías probar por si ayuda (no creo pero por probar que no quede) a cambiar el nombre de usuario de la conexión, hay gente que dice que ha notado mejoría cambiandolo. Prueba a cambiar el @adsl que hay despues del nombre de usuario por @adsl1 o @adsl2... a ver si por si las moscas mejora.

                                    set vc internet send_n xxxxnnnn@adsl1
                                    disa vc internet
                                    ena vc internet

                                    por si no tenias el comando a mano..

                                    • Cerrado

                                      [Editado 28/05/05 03:43]

                                      Pus no te molesto más, eso también lo probe no me dio…

                                      Pus no te molesto más, eso también lo probe no me dio resultado.

                                      Vamos haber si hay suerte mañana.

                                      Reitero muy enorme agradecimiento.

                                      ¡Oje tio! dos horas dandote la paliza

                                      • Cerrado

                                        [Editado 28/05/05 03:56]

                                        6
                                        nada que va, no molesta... a los del servicio técnico,…

                                        nada que va, no molesta...

                                        a los del servicio técnico, intenta explicarles que el problema no es el router.. di que el router sincroniza, autentica, coge bien IP, que tu ordenador está limpio, tambien di que tienes varios (portatil) si te hacen hacer un netstat, cuidado que solo importan las ESTABLISHED, y las que NO sean 192.168.0.2 ni 127.0.0.1 en la columna Dirección Remota, si no tienes ninguna que cumpla esas condiciones es que estás bien.. y que haciendo trazas funciona bien los dos primeros saltos y luego son todo paquetes perdidos. Seguramente se pongan pesados con pruebas.. bueno, mientras no te digan nada del router debería ir bien y teoricamente te deberian abrir incidencia.

                                        Intenta ponerte un poco pesado con que son paquetes perdidos a partir de un salto, y que el primero (que es tu central) no pierde paquetes.

                                        que tengas mucha suerte y te toque alguien competente...

                                        una ultima cosa, en el log del router (list call ev) no se corta, no? o sea, no está constantemente re-autentificando no?

                                        • Cerrado

                                          No, no solo lo hace una vez. Muchas gracias, perdona pero…

                                          No, no solo lo hace una vez.

                                          Muchas gracias, perdona pero estaba tomando un refresco de la neverna, hace un calor ...........