Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
32 lecturas y 7 respuestas
  • Cerrado

    [Editado 29/09/05 05:55]

    ayuda! señal débil?: 812 no sincroniza. 11g perfectamente.

    Hola, a ver si me podéis echar una manilla...

    Me mudo de casa y me llevo el router 3com 11g, dejando mi viejo 3Com 812 (mucho mejor router, la verdad) dando servicio a mi señor padre. Dado que debo ponérselo en su ordenador (él ahora se conecta -malamente- por wifi al 11g, que tengo en mi cuarto) he tenido que reconfigurar la instalación telefónica de mi casa: básicamente he "bypaseado" el splitter que tenía, mediante una simple clema, y he colocado microfiltros en los 4 teléfonos.

    Así lo tengo todo ahora y el 11G se sigue conectando sin ningún problema, pero el 812 no sincroniza ni recibe señal alguna. No sé cómo se mide la atenuación de señal o el ruido con este router (por si acaso fuese un problema de ruido provocado por pasar de splitter a 4 teléfonos con sus correspondientes microfiltros) pero imaginad mi sorpresa cuando ando probando cosas, a ver por qué no sincroniza (line down y sin señal todo el rato, no manda ni recibe paquete alguno) le pongo que autodetecte los pares de ADSL ("autodetect ADSL pair: inner, outer, auto..." y me dice que ha detectado una señal ADSL pero que muy débil, que contacte con mi ISP. Pero si el 11g, que tengo al lado, se conecta perfectamente! Estará estropeado el 812? está perfectamente configurado, idéntico al 11g, y aunque no lo estuviera, tendría que detectar "line up" al menos, no?

    La conexión es Jazztel 6 Megas, Madrid - Prosperidad. Tengo que resolver este problema en 3 días porque no quiero mudarme y tener que llevarme el 812 y dejar aquí el inalámbrico. Alguna idea? :D

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Estoy deacuerdo con dracod, 4 microfiltros es mucho tienes…

      Estoy deacuerdo con dracod, 4 microfiltros es mucho tienes que poner un spliter. esta claro que el problema esta hay.

      intentalo sin los microfiltros y tambien intentalo desde el ptr.

      salud1

    • Cerrado

      [Editado 29/09/05 12:49]

      tengo entendido que si quieres mas de 3 telefonos hay que…

      tengo entendido que si quieres mas de 3 telefonos hay que poner un splitter en vez de microfiltros.

      Prueba quitar cables y dejar solo el que conecta al router 812, a ver si va mejor, al haber menos recorrido.

      Mucha suerte

    • Cerrado

      6

      cambia el modo de modulación del router, por telnet set ad o…

      cambia el modo de modulación del router, por telnet

      set ad o ansi
      set ad re

      a ver si ayuda. Mi 3com en modo normal a veces tardaba 10 minutos en sincronizar, con el modo ansi lo hacia con peores valores de ruido pero en medio minuto.

      • Cerrado

        Gracias a todos por vuestra ayuda. Lo de quitar los…

        Gracias a todos por vuestra ayuda.

        Lo de quitar los microfiltros es lo primero que iba a probar esta mañana, pero he visto este post de Luke, he probado lo que dice y.. funciona a la perfección! increíble, muchas gracias Luke. Nunca habría descubierto esto: ni sé qué es exactamente esto de la modulación ni vienen estas opciones bajo el epígrafe "set" cuando estoy en modo hyperterminal. Qué es exactamente esto de la modulación? nunca lo había oído... anda que si no fuera por bandaancha me habría comido este router con patatas :D

        Mis valores de ruido y demás ahora son:
        Operational Mode Operational
        Upstream Attenuation 8.0 dB
        Upstream Signal-to-Noise Ratio 16.0 dB
        Transmit Power 12.0 dBm
        Negotiated Downstream Baud Rate 6144000 bps
        Negotiated Upstream Baud Rate 512000 bps

        opiniones?

        (Por supuesto el router estaba bien conectado. De hecho tenía ambos routers, el 11g que sí conectaba y el 812 que no, uno encima del otro: solo había que cambiar el cable LAN y el de teléfonono de uno a otro. Ya llevo un tiempo peleándome con errores informáticos y siempre procedo con lógica, cambiando una variable cada vez hasta distinguir el error.)

        • Cerrado

          6

          me alegro de que te funcione :) sí que aparece en los menús,…

          me alegro de que te funcione :)

          sí que aparece en los menús, solo que yo lo he puesto muy abreviado. El comando completo es "set adsl open_mode ansi". Las modulaciones son eso.. cómo modular la señal por el cable. ANSI es más antiguo pero por alguna razón va mejor con la combinación 3com 812 + dslam jazztel

          un saludo

          • Cerrado

            tambien depende del firmware. Con los 1.1.x sincroniza más…

            tambien depende del firmware. Con los 1.1.x sincroniza más rapido en DMT y con los 2.x en ANSI. Podria ser porque el firmware 2.x no es europeo...

    • Cerrado

      BocaDePez BocaDePez
      6

      Puede parecer de perogruyo, pero ¿has comprobado que el 812…

      Puede parecer de perogruyo, pero ¿has comprobado que el 812 no esté por error detrás de un microfiltro? cuando hiciste las pruebas ¿desconectaste el otro router?

      A veces, una tontería puede causar que nos volvamos locos...

      Suerte!