Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
115 lecturas y 12 respuestas
  • Cerrado

    AYUDA!! Ruter COMTREND-500 para conexiones punto a punto

    Arf!
    Despues de casi un mes para configurar y conectar decentemente el ruter... zas! Ahora resulta que como solo tira en multipuesto, no puedo echar unas partiditas al age of empires ;) porque va por tcp/ip.

    Si alguien sabe que configurar del ruter pa que funcione se lo agradecería.

    ByeZ!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        Pues si fueses tan amable de decirme como puedo saber que…

        Pues si fueses tan amable de decirme como puedo saber que puerto usa el juego y cómo hacer para abrir dicho puerto/s te lo agradecería, porque si no me dejas en las mismas ;)

        Gracias!

          • Cerrado

            Gracias por las TCPs y UDPs del age, pero ahora solo me falta…

            Gracias por las TCPs y UDPs del age, pero ahora solo me falta saber cómo hacer qeu el ruter se comporte monopuesto para esas direcciones.... si me podeis ayudar o darme alguna guía de referencia os lo agradecería mucho.

            Gracias de todos modos por las direcciones.

            • Cerrado

              BocaDePez BocaDePez
              6
              Aquí cuento cómo he empezado a funcionar con el CT-500.El Age…

              Aquí cuento cómo he empezado a funcionar con el CT-500.El Age of Empires va estupendamente.Creo que mas que configurar,lo que hacéis es desconfigurar (hablo en lineas genrales).Incluso he oido por ahi que hay gente que utiliza el hiperterminal y no de se qué telnet,cuando nada de eso es necesario.

              http://www.bandaancha.st/foros.php?temid=25380

              • Cerrado

                Bueno, acabo de intentar lo qeu pones en tu link... con la…

                Bueno, acabo de intentar lo qeu pones en tu link... con la diferencia de qeu lo intento desde el telnet y si, todo va bien hasta que le doy a reiniciar, ya que se desconecta momentaneamente del LAN y me dice que pierde la conexion con el host... luego la configuración parece no salvarse.

                A ver si me puedes ayudar, y muchas gracias!

                • Cerrado

                  BocaDePez BocaDePez
                  6
                  Yo no he tocado nada en hiperterminal ni en telnet.Todo lo he…

                  Yo no he tocado nada en hiperterminal ni en telnet.Todo lo he configurado via web.Por eso decía que mas que configurar,tengo la impresión de que lo vais liando cada vez mas.En el enlace que te di,lo único que he he hecho ha sido contar cómo empecé a funcionar con el C-500.Tú configuras el router (que es como si tuviera vida propia),por eso cuando estas en otra partición con otro sistema operativo y quieres ver qué tal de primeras,resulta que no tienes que volver a configurar absolutamente nada (ni siquiera poner el nombre de usuario y contraseña de Retevisión) para conectarte a Internet.En el folleto verde que te dan también te dicen que "revises la configuración TCP/IP que encontrarás en el CD de Manuales de usuario"Yo no les hice ningún caso y la verdad es que viendo los problemones que tiene la gente por liarse a tocar aquí y allá,no veas qué alivio.También es verdad que lo de la voz y los archivos en MSM messenger no me va,aunque para eso también tengo yo un apaño:lo de la voz lo soluciono usando el netmeeting que si que me funciona y lo de los archivos lo he hecho montando un servidor con el Ironwall (que permite que publiques lo que quieras y también que te envien)y con el DNS2Go que te asigna un nombre de dominio para el problema de la ip dinámica.El servidor lo activas a voluntad. Para que te envién un archivo,les das la direccion donde pueden mandartelo y te llega directamente (que para eso el servidor es tu pc) y para enviar tu a alguien,le proporcionas la dirección de donde descargarse el archivo(que tú previamente has colocado para ello en la carpeta que gestiona tu Ironwall server.

                  O sea,que creo que todo es mas sencillo,al menos para empezar a funcionar,aunque haya algunos detalles mas complejos para solucionar problemas muy concretos.Tampoco me explico porqué la gente se mete en berenjenales de tipo multipuesto/monopueso (la gente que dice que no puede ni conectar)
                  Pos eso,que ya no se que mas contarte.Lo único que se me ocurre es que pruebes a instalarte otro sistema operativo en otra partición y ya verás como hereda la configuración que en su día le hayas puesto(puesto que has cambiado la configuración del router),pero evitarás algún posible problema que te esté dando si has tocado algo de la manera con que el Windows con que funciones gestiona la red.

                  Suerte.

                  • Cerrado

                    BocaDePez BocaDePez
                    6
                    Yo tb tengo el comtrend ct-500 y no me funciona. Bueno, me…

                    Yo tb tengo el comtrend ct-500 y no me funciona. Bueno, me pasa una cosa extraña, a mí me oyen, pero yo ni oigo ni veo a la otra persona.
                    He abierto puertos, he puesto la ip privada como puerta de enlace y nada, no me funciona.

                  • Cerrado

                    Bueno tio, gracias por informar sobre como configurar el…

                    Bueno tio, gracias por informar sobre como configurar el ruter para abrir puertos, aunque siento discrepar contigo en cuanto a tu pequeña desidia sobre cómo configurar y hacer funcionar el ruter, ya que no todos tenemos tanta suerte como tu y no nos suele funcionar a la primera ;) por eso nos comemos tanto el tarro con las mierdas del monopuesto, multipuesto y todo eso tan poco te gusta tocar.

                    Y bueno, para seguir en la línea de los que "tocamos demasiado o tenemos muy mala suerte" :-P , yo sigo sin poder abrir el puerto siguiendo tus pasos y... jeje.. .no es el sistema operativo, ya que tengo instalados el XP y el ME y... bueno, de todas formas, como bien dices, el ruter "tiene vida propia", es decir, al escribir la dirección en internet 192. etc. Lo que haces es "meterte" dentro del ruter y configurarlo.. es decir, se configura totalmente a parte del ordenador que tengas, lo que si depende de tu ordenador es la tarjeta de red.. pero eso es otra historia.

                    Y bueno, lo dicho, que muchas gracias por explicar lo de abrir puertos... ya he dado el primer paso, ahora sólo me queda saber por qué leches se me desconecta del host.

                    Thanx! :-)

                    • Cerrado

                      BocaDePez BocaDePez
                      6
                      Yo he conseguido empezar a funcionar con el CT-500 gracias a…

                      Yo he conseguido empezar a funcionar con el CT-500 gracias a que el día que me lo trajeron tuve la suerte de mi lado.Probablemente si no hubiera sido así estaría como los demas.Cuando tenía el modem CT-350 me subía por las paredes.Fíjate si me habré roto la cabeza pensando que hasta me compré lo del tester de linea.De hecho,conocí este foro buscando alguna informaciòn que me pudiera ayudar.

                      ¿Por qué no pruebas a intentar dejar la configuración del router tal y como te vino y partir de 0 ?

                      Otra cosa mas.En vista de que es evidente que el tema nos sigue empujando a escribir,avisa por favor si descubres alguna novedad sobre por ejemplo el MSN Messenger o alguna cosilla asi ,cuando domines mas la situación,que al final lo conseguirás.Salu2.
                      8-)

                      • Cerrado

                        Bueno, BocaDePez (a ver si te das de alta para que te…

                        Bueno, BocaDePez (a ver si te das de alta para que te conozcamos mejor ;)), pues por supuesto que pondré todo lo que pueda en este foro para ayudar a quien pueda con mis limitadísimos conocimientos :D

                        Y lo dicho, muchas gracias por tu información, te debo una ;)

              • Cerrado

                BocaDePez BocaDePez
                6
                Pues yo he hecho lo que tu pones en ese link y no furula ni…

                Pues yo he hecho lo que tu pones en ese link y no furula ni de coña todos los puertos cerrados, ni dcc ni subir por ftp ni na de na...