Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
23 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Ayuda Router Zyzel y Emule

    Hola a todos, a ver si alguien puede ayudarme y aportar una solucion a este problema, tengo una liena Adsl 256 con timofonica + router Zyxel modelo Prestige 643. Una vez instalado y configurado el router en modo multipuesto IP dinamica direccion Ip automatica, todos los programas de utilizado de descarga van bien, excepto el Emule. He probado varias versiones, abierto los puertos del router 4662,4661,4665, e incluso dejando todos abiertos, el emule me dice que tengo una Highd, y la descarga es de 5 Kbs, y a veces nula. Lo que no he tocado son los filtros.
    Gracias de antemano.
    Salu2

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me pasaba que al conectar me ponis que estaba conectado…

      A mi me pasaba que al conectar me ponis que estaba conectado bajo "LOWID" porque mi puerto 4662 no estaba abierto. Segui los pasos de "Joe" que posteo en un foro y ahora el emule va perfecto con "Hiid":
      Os posteo lo que ponia el foro:

      Yo no soy mu experto pero tengo un zyxel y de vez en cuando necesito abrir los puertos.
      Primero: Vas a inicio/ejecutar y ahi haces un telnet al router, es decir escribes telnet XXX.XXX.XXX.XXX
      donde las XXX son la puerta de enlace.
      Segundo: Te aparece una ventana pidiendote un password. Generalmente es 1234
      Tercero: Sale un menu. Introduce el número 15 y dale a intro.
      Cuarto: La siguiente pantalla aparecen varias filas numeradas del 1-9. En la primera pone default. Esa no se toca.
      Vas a la segunda y pones el puerto que quieres abrir y a continuacion tu ip del ordenador.
      Quinto: Das al intro hasta volver al menu principal.
      Sexto: Escribe 99 y luego pulsa intro para salir

    • Cerrado

      El tema ya está tratado, hay un link en la cabecera del foro,…

      El tema ya está tratado, hay un link en la cabecera del foro, el Mensaje del Moderador.

      Pero resumiendo: el eMule utiliza demasiadas conexiones simultáneas.. tantas que sobrepasa el límite de 256 conexiones que tiene el router en multipuesto (o Mordulac, también las pocas que soporta el Windows 98).

    • Cerrado

      A mi tambien me pasa lo mismo, el router tiene los puertos…

      A mi tambien me pasa lo mismo, el router tiene los puertos abiertos necesarios para el Emule, tengo Windows 98 y el Emule me va como máximo a 5 Kb :-?

      Puede ser de los filtros??? Estoy más perdio que el barco el arroz. A ver si alguien nos echa una mano.

    • Cerrado

      BocaDePez BocaDePez
      6

      Si tienes window xp..has quitado el firewall??....abre los…

      Si tienes window xp..has quitado el firewall??....abre los puertos en el router el 4662 y el 4672 y lo pones en el emule..Un saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      prueba a utilizar el emule solo con algun archivo muy…

      prueba a utilizar el emule solo con algun archivo muy compartido a ver que tal, sino va me dices

      Antuan
      ;-)