Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
75 lecturas y 6 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Ayuda: Router US Rob. se bloquea cada x horas. ¿Es el emule?

    Pues bien, mi problema es bastante parecido al de otros casos que he leido anteriormente. La cuestión es que, hace una semanita o así que tengo el puñetero pack ADSL 256K con el router US Robotics 9003, y bueno sufro continuas desconexiones (sin motivo aparente cada cierto tiempo, irregular) del servicio, el router deja de recibir y enviar datos, aunq la luz del adsl sigue encendida. En fin, que la unica forma de arreglarlo que tengo es reiniciar el router, cosa bastante jodida. He llamao tres veces al servivio técnico, y no se cual de los tres "técnicos" era más incompetente, y ahora espero que los de telefónica se personen en mi casa para revisar la línea.
    Bueno, también he leido en otros foros que es cosa del router, que se bloquea debido a un calentamiento del mismo. Que la empresa ya lo sabe y sugiere que fue un lote erroneo. También dicen que se ejecute la garantía por el servidor ISP y lo cambiarán, aunque por lo que he sabido a YA.COM esta idea no le hace mucha gracia. En fin...
    Que aquí sigo jodio, si alguien sabe algo más me gustaría mucho que me dijera algo. Menudo ADSL que tengo...
    Un saludo. :-(

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Bueno gracias, ya les he llamao mil veces, y he puesto una…

      Bueno gracias, ya les he llamao mil veces, y he puesto una incidencia de devolución, pero aún tienen q comprobar q el router ta defectuoso, ya veremos.
      Y cuidao con la patata que tienes no vaya a fundirse, jejejeje. Enga gracias, un saludo.

    • Cerrado

      BocaDePez BocaDePez
      6

      Joder que puta suerte porque el mio es una puta patata...…

      Joder que puta suerte porque el mio es una puta patata... pero una puta patata caliente... vamos que no me extrañaría q fuera de la partida defectuosa. Y estoy en sevilla... ahora vienen las calores a ver q va a ser de él. Eso si... por el momento 0 cuelgues del modem en 3-4 días bajando sin parar... sin apagar... se calienta como un cabrón pero así reviente que no se apaga.

      Si se te sigue colgando via tarjeta de red llama a los de us Robotics y dile q se caliente mucho y q se cuelga q sabes q hay una partida defectuosa y que quieres otro... que los están cambiando. Usr te dará un nº de rma para q lo pases a ya.com y te lo cambien segun dicen por aqui

      Saludos

      ViTAL

    • Cerrado

      BocaDePez BocaDePez
      6

      Gracias, lo probare, pero no me hace ninguna gracia pq tengo…

      Gracias, lo probare, pero no me hace ninguna gracia pq tengo 3 pc, y el mio justamente es el del usb. Bueno muchas gracias.

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me pasaba lo mismo, y solucione el tema. Al Routeur no…

      A mi me pasaba lo mismo, y solucione el tema. Al Routeur no le pasa nada, lo que se bloquea el el puerto USB. Prueba conectarlo a una tarjeta de red ethernet 10/100 y se te acabara el problema. El Routeur practicamente ni se calienta y yo llevo 15 días sin desconectarlo y nada no se cuelga.
      Espero que te haya ayudado. ;-)

      • Cerrado

        BocaDePez BocaDePez
        6

        en efecto, a mi me pasaba lo mismo. he conectado el router a…

        en efecto, a mi me pasaba lo mismo. he conectado el router a la tarjeta Ethernet y problema solucionado. Ya no se me cuelga el Router y además me baja las cosas a mayor velocidad.