BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

AYUDA ROUTER M300 DE SITECOM

BocaDePez
BocaDePez

buenas tardes a todos.

me gustaría que me echarais una mano con el router n300 de sitecom que compre ayer en pc city del megapak de barakaldo.

esta mañana lo e puesto en funcionamiento y siguiendo las instrucciones, la configuración a quedado asi.

Difudir ESSID --->habilitar

WMM --->habilitar

Cifrado --->WPA Pre_shared key

Tipo WPA --->WPA2(AES)

Pre-shared tipo de clave --->Pre-compartido tipo passphrase

Pre-shared --->(clave)

todo a salido bien pero.... no consigo conexión ni en 2 portatiles ni en la ps3

me gustaría que me dijerais que hago mal y si me podéis dar alguna solución.

un saludo y gracias.

inar

Te lo muevo al foro WiFi :)

BocaDePez
BocaDePez

nadie me puede echar una mano?

gracias

🗨️ 6
Ari

¿Sin aplicar ningún tipo de encriptación, es decir, con la red abierta, tienes el mismo problema?

Saludos

🗨️ 5
BocaDePez
BocaDePez

no e probado con la red abierta, lo voy a intentar. espero que el chico del pc city no me haya tomado el pelo, me dijo que si valía para euskaltel.

voy a probar y te digo

🗨️ 4
inar

¿Es un router neutro (gateway) o un router ADSL? Si es neutro, te sirve perfectamente y es sólo cuestón de configuración. Si es un router ADSL, ya puedes ir a echarle los perros al chico ese ;)

Otra cuestión: Si es neutro, ¿has conseguido tener internet en algún equipo conectado por cable al router? Más que nada para comprobar si es problema de la config wifi o de la conectividad del router hacia Euskaltel.

🗨️ 3
BocaDePez
BocaDePez
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez