Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
39 lecturas y 3 respuestas
  • Cerrado

    6

    ayuda con router linksys WRT54G en ONO

    buenas. me acabo de comprar este router y ando mas perdido que nunca. espero que alguien me pueda hechar una mano, de como configurarlo y demas. soy de cordoba, tengo contratado cable 1mega.el cable-moden que tengo es el motorola sb4200e. he intentado configurar el router, y aunque consigo conexion a internet, esta es pesima y con la mula no va (id baja).no tengo ni idea de estos temas, es algo nuevo para mi y despues de mucho leer lo unico que he conseguido es un cacao mental de tres pares de.... He actualizado el firmware del router a la version 1.00.2.es lo unico que he sido capaz de hacer, pero ando tela de perdido.no se si hay que configurar como ip fija,dinamica ..... como abrir puertos, etc... . lo tengo conectado a dos ordenadores, por cable rj45 y ya os digo, que se conecta pero lentisimo y con la mula no va. espero vuestra ayuda. gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 6/12/05 17:59]

      6

      bueno. para empezar a aclarar dudas.he hablado con los de ono…

      bueno. para empezar a aclarar dudas.he hablado con los de ono sobre si mi ip es fija o dinamica. me dicen que por supuesto es dinamica. y mi duda es la siguiente: si es dinamica, cada vez que reinicie el ordenador me tendria que dar una ip distinta no?, y en panel de control/conexiones de red/detalles, me pone siempre la misma. he probado desde alguna pagina de internet donde te dicen cual es tu ip, y me sale siempre la misma. entonces, ip dinamica ó fija?. como devo configurar el router?.

      ElectroFunk,he hecho un speedtest y me sale 92kb\s, lo cual creo no está del todo mal.

      JaCK0. lo de abrir los puertos, lo intente, pero cuando le doy a guardar configuracion dice que la guarda correctamente pero luego me sale borrado todo lo que he puesto. a que se puede deber?.el firewall de windows lo tengo desactivado y tengo el panda, que hasta la fecha no me ha dado problemas en este tema.mi router es la version 5, le he actualizado el firmware al 1.00.2, por que habia leido que la que traia iba mal. gracias por vuestra paciencia. que de estos temas no tengo ni idea.
      un saludo.

    • Cerrado

      Tendrías que abrir los puertos:…

      Tendrías que abrir los puertos: http://192.168.1.1/Forward.asp , la contraseña por defecto es "admin" sin comillas. Deberás abrir el 4662 TCP y el 4672 UDP. Este router es MUY bueno, vamos le tengo instalado hasta un Bouncer a mi wrt54g ^^

    • Cerrado

      Pues ya solo para aprender te recomiendo que leas el manual…

      Pues ya solo para aprender te recomiendo que leas el manual del router.

      Para configurarlo... lo suyo es que te fijes en los parametros del anterior (lo que preguntas d de ip fija o dinámica) y si tienes dudas llames a ONO para que te las resuelvan, suelen tratar a uno bien, o al menos por mi experiencia mejor que muchas otras compañías.

      La id baja de emule es por tener los puertos cerrados, has de abrirlos en el firewall de Windows en excepciones(¿sabes donde y como?) y seguramente en los de tu router, tendrás que poner la dirección IP de tu pc y los puertos que quieres abrir.

      ¿Si haces un speedtest cuanto te sale?
      http://www.bandwidthplace.com/speedtest/