Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

ayuda, router hg553

BocaDePez
BocaDePez

Hola a todos, he intentado de entrar en mi router hg553 como admin y no puedo, es posible que los que somos indirectos no podamos;si algun indirecto a podido, agradeceria mucho que me esplicase como lo a conseguido,,gracias.

LineBenchmark

¿Lo haces como indica aquí?

Si das más datos, ayudaría un poco más.

¿A que te refieres con que no puedes?

¿Indica algún mensaje de error o algo?

¿Qué navegador usas para entrar? ¿Probaste con otro diferente?

¿Probaste que no fuera algún firewall o antivirus que esté bloqueándolo?

Te muevo el Post al foro del HG533.

BocaDePez
BocaDePez

- Desconectas el cable de adsl, haces un hard reset (20 seg pulsando reset hasta que las luces se apaguen).

- Entras como admin (la clave es VF-EShg553)

- Cambias las claves de admin y support.

- En advanced setup/wan , eliges adsl uplink, le das a next y luego edit. En las pantallas siguientes vas poniendo los datos de configuración para PPoE.

- Conectas el cable adsl y debería funcionar.

------------------------------------------------------------------------------------------------

configuración para PPoE.

  • Ir a Advanced Setup, seleccionar ADSL Uplink y botón Next
  • Editamos la conexión que nos aparezca. En el primer paso seleccionamos VPI = 0 y VCI = 44, Service Category -> UBR Without PCR
  • MAC Encapsulation Routing (MER) y LLC/SNAP-BRIDGING. El 802.11q desmarcado.
  • Todo en automático y MTU en 1500
  • Todo marcado y Service Name -> Data
  • Finalmente nos sale un sumario con la configuración. Le damos a Save y luego a Save/Reboot.