Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
129 lecturas y 32 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Ayuda router Comtrend 535

    Saludos me di de alta en telefonica i me an mandado este router eh conseguido abrir los puertos, i el firewall lo eh desactivado,ahora en emule me da id alta pero como dice mas de uno por aqui salta a los 5 minutos,haber si alguien me puede ayudar paso por paso se lo agradezco de antemano gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      yo he conseguido tener una ID alta, despues de muchas…

      yo he conseguido tener una ID alta, despues de muchas pruebas. tengo un Comtrend CT-536+ Con Jazztel a 6Mg.
      Como digo despues de muchas intentonas voy a explicar como lo consegui:
      Lo primero fue actualizar el Firmware del Router, en la suiguiente pgna. lo explica muy bien y podreis sacar el fichero para actualizarlo:
      http://www.adslzone.net/tutorial-44.17.html
      Lo suigiente, si estais con Jazztel, es cambiar la cofiguración del protocolo interrnet (TCP/IP), que seguramente las tendre
      is en automatico, si es así pasarla a manual :
      Direccion IP: La vuestra (192.168.12.)
      Mascaras subred: 255.255.255.0
      Puerta de enlace: La del router (192.168.1.1)

      Seleccionamos Usar la direcciones del servidor.
      Para Jazztel:
      DNS preferido: 62.14.2.1
      DNS alternativo: 62.14.63.145
      Luego me fui al router y abri los puertos de la mula
      admin
      admin
      avanced setup
      nat
      add
      seleccionamos coustom server ponemos un nombre (eMule)
      el servidor de tu PC [La vuestra (192.168.12.)]
      4662 4662 para TCP
      4762 4762 para UDP
      y Salva apply y a disfrutar
      sharco

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola a todos, soy novato en esto de configurar redes y he…

      Hola a todos, soy novato en esto de configurar redes y he estado leyendo las respuestas, pero ninguna da con mi problema, os cuento:
      Consegui un router CT-535 (nuevo), pero no soy cliente de telefonica. Dicho esto, el problema es que no puedo acceder al configurador del router de ninguna de las maneras, ni siquiera con el agente del router suministrado por telefonica.
      La comunicacion entre la targeta de red y el router esta bien, el problema reside en la comunicacion del router a traves del cable de consola con mi PC. Habria alguna manera de que el puerto COM de mi PC reconociera el router? Hay algun driver que tenga que instalar? Llevo 3 dias intentandolo todo y no hay manera, os agradeceria infinitamente una respuesta.
      Muchas gracias.

      • Cerrado

        BocaDePez BocaDePez
        6

        Manté, el botón de reset (cono junto a la alimentación)…

        Manté, el botón de reset (cono junto a la alimentación) apretado durante unos segundos con el equipo encendido y se volverá a valores de Fábrica, podrás entrar si pones un equipo con DHCP en alguno de los Ethernet.

    • Cerrado

      BocaDePez BocaDePez
      6

      Necesito ayuda para poder conseguir ID alta, he hexo todos lo…

      Necesito ayuda para poder conseguir ID alta, he hexo todos lo pasos que me decis en los post y sigo teniendo ID baja, llevo mas de dos meses intentando conseguirlo y sigo sin poder, una ayuda por favor....

      si alguien tiene un tutorial que le funcione que lo mande por favor mi email es luigisito@gmail.com

      • Cerrado

        BocaDePez BocaDePez
        6

        Iyo amos a ver te metes en el router con la direcion…

        Iyo amos a ver te metes en el router con la direcion 192.168.1.1
        y le pones el usuario y la contraseña y te vas a firewire ports o algo asi y le abres los uertos q utiliza el emule y ya esta

        by: Flores

    • Cerrado

      BocaDePez BocaDePez
      6

      La solución definitiva by Oneirik. 8-) Primero: Leiendo…

      La solución definitiva by Oneirik. 8-)
      Primero:
      Leiendo informaciones varias aqui posteadas(adslayuda o bandaancha) he consguido arreglar el problema de las desconexiones, nada de cosas chungas con ppp ni cosas raras por el estilo, el router funciona como simpre simplemente ke ya no se corta.

      El problema: Lo mas probable es que te pasase como a mi que te trageran el router(el puto ct-535 de los huevos) nuevo y con toda la ilusion del mundo vas a poner el emule para catar la nueva conexión con el doble de ancho de banda que los rancios de telefefonica se han estidado en darte. Lo primero que haces es ir a habrir los puertos i no te funciona, entonces ves ke hay un fireuall i piensas pa ke lo kiero? pos lo vas i lo capas! Y aki empieza el infierno!!! Nada de e mule ni na(ni messenger).

      La solucion paso a paso(3 puntos: quick and easy):
      (Los que ya os haveis rallado con el router es posible ke los passos 1 i 2 os los podais saltar)

      Punto 1: Si no tienes ips estaticas en la red local es lo primero que tienes que hacer. En principio no hace falta que toques nada del router, ya que hasta la ip .32 las puedes asignar manualmente, si jamas te surgiera algun problema ve a mirar en la Configuracion Del Router(en adelante CDR ):
      DHCP -> DHCP Server -> Start Ip i le pones un numero para que tengas espacio para poner tus ip's estàticas por ejemplo al ultimo numero le pones un 32.
      Si no sabes como poner-le ip a tu ordenador: Inicio -> Panel de control -> Conexiones de red -> (tu interfaz, por ejemplo) Conexión de àrea local(propiedades o doble click) ->(en el desplegable) Protocolo Internet (TCP/IP) ->marcas usar siguiente dirección i pones: 172.168.1.5, netmask 255.255.255.0, puerta de enlace: 192.168.1..1, dns: 192.168.1.1.

      Punto 2: Abrir los puertos de tu emule, de tu servidor de pelis porno, etc. En la CDR vas a NAT -> Port Range Mapping i pones add: Public Address: tu ip externa(ejemplo 80.35.xxx.xxx, si no tienes ip fija dejalo en blanco, yo ke se),
      Public Port From: 4553(o otro cualquiera),Public Port To:4557(puedes poner 4553 si solo quieres abrir un puerto, pero si te passas un poco no pasa nada: tranki ke es gratis),LocaL Address: (la ip ke te haias puesto) ej: 192.168.1.5, en los dos siguientes campos, lo mismo ke los de puertos de arriba, i pones tcp. Luego haces lo mismo para udp y ya tienes los puertos aviertos.

      Ahora el emule no te funcionara con HI-ID pq aun tienes ke pelear-te con el firewall.

      Punto 3: Ahora el ultimo paso es configurar "bien" el firewall.

      Aviso Poltergeist: A mi me pasó algo muy raro cuando configuere el firewall y añadí mis "Rules" i és que el Router se queda configuarado con una ip externa diferente a la mia y eso hace que deje de funcionar el internet, si te pasa esto tienes que ir a WAN Setup seleccionas tu conexion en principio routing noseke (a bajao) y a WAN IP le pones tu ip externa, ej: 80.35.xxx.xxx (si tienes ip dinamica, pos en principio no te tiene que pasar nada) i le das a modify.

      Vale ahora enciende le firewall: en la Configuracion de l router: Firewall -> Enable / Disable: pones Enable, pulsas apply. Pulsas en la pestaña, IP Filtering ahora añadiremos nuestra regla de firewall: pulsa add!
      Precedence:(tiene que ser un numero inferior a los que hay, para que se ejecute primero) por ejemplo 28100
      No toques nada hasta la opción: Source Port, From:0, To:65000,
      lo mismo en Destination Port. Luego no toques nada mas i le das a apply.

      YA ESTA!!!

      Esto és una forma de desactivar el firewall sin hacer-lo realmente, la verdad es ke lo deja passar todo, pero bueno, i a mi ke mientras rule el emule!!! (en principio no es peligroso ya ke si no configuras el nat pues tampoco podran entrar en tu red por esos puertos asi ke...)

      Ahora vas a save and reboot: save, luego reboot i todo te tendria que funcionar bien, eMule a "to trapo" etc.
      Espero que os sirva de ayuda a los que ivais un poco perdidos. Yo estube un par de meses sin eMule i la verdad es ke jode un monton.
      Bueno suerte y ya me direis que tal os ha ido.

    • Cerrado

      BocaDePez BocaDePez
      6

      Funcionando todo Incluso Seudo-multipuesto con 4 PCS y dos…

      Funcionando todo Incluso Seudo-multipuesto con 4 PCS y dos Point to Point. 8-)ID Alta en la eMula y el eBurro. (Cada usuario tiene sus preferencias)
      Configuración manual. Tardé una horaza en ponerlo a punto
      Por si a alguien le interesa:
      Por el medio que sea configurar en Mono-Puesto ( ya está bastante explicado) de este modo se quedan los puertos abiertos. Vemos que el asistente de Tfonica crea una conexión MiniPuerto Wan PPOE ( se puede crear también con el asistonto de Güindos XP)
      Tengo dos tarjetas de Red una Ovislink (para la Intranet) y una Realtek (la que viene con el Kit)
      Veo que hay ciertos temores a poner las direcciones IP privadas No pasa nada ya lo explicaré en otro post si alguien tiene alguna duda (prácticamente todos estamos usando las mismas......)
      Configuración de los ordenadores Todos WINDOWS XP PRO Sp2 Comprados por la empresa.
      Panda Antivirus Internet Security Platinum corporativo también lo paga la empresa (que chollo) FireWall activado FireWall del Güindos desactivado

      Equipo 1º (Seudo HOST)
      Conexión ADSL AIM (Mini-puerto Wan PPOE) puede ser otro nombre
      Configuración
      Obtener una dirección IP Automáticamente
      Obtener la Dirección DNS Automáticamente.
      Conexión LAND (la de la tarjeta de telefónica Realtek) yo la he llamado Router
      Dirección IP 172.16.0.5
      Máscara de Subred 255.255.255.0
      Puerta de enlace predeterminada 172.16.0.1
      Servidor DNS preferido 80.58.61.250 (ojo que son los de Telefónica otros proveedores consultar)
      Servidor DNS alternativo 80.58.61.254
      Conexión LAND (la de la tarjeta Ovislink) yo la he llamado Intranet y a la red privada virtual INICIOMS (la que pone el GÜINDOWS por defecto)
      Cliente para redes Microsoft Habilitado
      Compartir Impresoras y archivos Habilitado
      Programador de paquetes QoS Habilitado
      Controlador del monitor de Red Habilitado
      Protocolo Internet (TCPIP)
      Dirección IP 192.168.0.1
      Mascara de subred 255.255.255.0
      Servidor DNS preferido 192.168.0.1
      Sin más leches.
      Pinchamos las dos tarjetas al router
      Equipo 2 o N
      Conexión LAND la tarjeta que tenga el equipo

      Cliente para redes Microsoft Habilitado
      Compartir Impresoras y archivos Habilitado
      Programador de paquetes QoS Habilitado
      Controlador del monitor de Red Habilitado
      Protocolo Internet (TCPIP)
      Dirección IP 192.168.0.XX Donde XX es un numero distinto en cada ordeñador (siempre distinto y nunca igual a 1 –que es el Host-)
      Mascara de subred 255.255.255.0
      Servidor DNS preferido 192.168.0.1
      Pinchamos el/los “cables” al Router (Reiniciamos todo por si acaso)
      Pasos de comprobación antes de conectarse a Internet
      Comprobar que los equipos se “ven” entre ellos. Y que podemos compartir las impresoras, los dispositivos compartidos (CDs, Grabadores, escáner y demás gaitas) y las carpetas que tengamos con permiso.
      Es fácil de comprobar en MIS SITIO DE RED y acceder a carpetas, tratar de imprimir con otras impresoras o en otro puesto de trabajo etc.
      Si no fuese posible configurar los cortafuegos a propósito
      PERMITIR COMUNICACIÓN TOTAL ENTRE TODAS LAS TARJETAS DE RED DE LA INTRANET (se puede crear una regla) dejar que sea cada equipo el que limite el uso de los programas y de los puertos locales.
      Conectar a Internet y configurar individualmente los puertos del burro o de la mula en el cortafuegos.
      Este Foro no admite (creo) capturas de pantalla tengo el burro bajando a 60/19 y la mula a 40/9 hay “gente navegando” con una calidad buena.
      Si deseáis más información utilizar el siguiente Mail *****@arrakis.es substituir los asteriscos por msja (lo pongo así por los pirañas que utilizan “robots” para apañar emilios por los foros) Contestaré a “todo el mundo” puedo mandarle las capturas de pantalla y la configuración puntual del Firewall (siempre que se parezca al mío, no tengo ganas de empollar más)
      SALUDOS a To2

    • Cerrado

      BocaDePez BocaDePez
      6

      tengo un comtred 535 de telefonica. Via explorador he…

      tengo un comtred 535 de telefonica. Via explorador he canviado password i he abierto puertos. El problema es que desde la red intento entrar al router via explorador o telnet i consigo entrar. Alguien sabe que se debe hacer.

    • Cerrado

      BocaDePez BocaDePez
      6

      yo tambien tengo el mismo problema. Y estoy desesperado, para…

      yo tambien tengo el mismo problema. Y estoy desesperado, para colmo los ladrones de telefonica no dan ni una pista. Alguien me puede ayudar? Ya va para un mes que ando a vueltas con lo mismo.
      jpamplo@hotmail.com

      • Cerrado

        Tengo el Comtrend 535 con Telfonica y puse los puertos…

        Tengo el Comtrend 535 con Telfonica y puse los puertos abiertos para Emule, Direct Connect, etc y todo va bien. Si tienes algún duda te puedo ayudar, pero tienes que preguntarme en Español sin coloquiales o en Inglés porque no hablo Español muy bien :).

        Moe

        • Cerrado

          BocaDePez BocaDePez
          6

          ola alguien me puede ayudar a abrir los puertos de mi ruter…

          ola alguien me puede ayudar a abrir los puertos de mi ruter es el comtrend 535 para el emule mandarme si podeis un email ala siguiente direccion arganosa@telefonica.net muchas gracias

        • Cerrado

          BocaDePez BocaDePez
          6

          ola.me llamo edu i tengo ese rooter pero no consigo abrir los…

          ola.me llamo edu i tengo ese rooter pero no consigo abrir los puertos. te dej´´o aki mi e-mail i si me puedes contestar seria perfecto.gracias!!!!!

        • Cerrado

          BocaDePez BocaDePez
          6

          ¿si me puedes ayudar te lo agradeceria no consigo abrir los…

          ¿si me puedes ayudar te lo agradeceria no consigo abrir los puertos para emule en el comtrend 535 y no consigo acceder al router

        • Cerrado

          BocaDePez BocaDePez
          6

          ¿si me puedes ayudar te lo agradeceria no consigo abrir los…

          ¿si me puedes ayudar te lo agradeceria no consigo abrir los puertos para emule en el comtrend 535

          • Cerrado

            BocaDePez BocaDePez
            6
            Mi ordenador es en Ingles. Voy a tranducir pero no va a estar…

            Mi ordenador es en Ingles. Voy a tranducir pero no va a estar exatimente.

            Inicio -> Run -> "commad"

            Escriba #8220;ipconfig /all#8221;

            Recuerdas DNS servers

            Inicio -> Panel de Control -> Red

            Conneccion Local -> Properties

            General -> Internet Protocol (TCP / IP) -> Properties

            Utilize IP address:

            IP address: 192.168.1.5
            Subnet mask: 255.255.255.0
            Default gateway 192.168.1.1

            DNS
            Pon DNS servidoras (si solo hay uno ponlo y tambien pon 192.168.1.1

            Ahora tienes IP statico en tu red internal
            No pasa nada si tienes direccion IP dinamica por tu internet external porque 0.0.0.0 es un #8220;hack#8221; que vale para todos.

            Pon 192.168.1.5 por "Internal IP" en el router

              • Cerrado

                BocaDePez BocaDePez
                6
                dejad la configuración multipuesto QUE NO FUNCIONARÁ NUNCA…

                dejad la configuración multipuesto QUE NO FUNCIONARÁ NUNCA BIEN HE ANALIZADO EL FIRMWARE Y VANEA el P2P
                Utilizad la configuración que he posteado en este mismo foro (un poco más abajo)
                queda en seudo-multipuesto, no da problemas, y pueden navegar un nº indefinido de usuarios utilizando el mono puesto, instalado en el equipo que hace de host.

                Si teneis duda XXXXX@arrakis.es

                Cambiad las XXXXX por msja o por hacha

                • Cerrado

                  6
                  No hay caso configure todo como me indicaron pero al minuto…

                  No hay caso configure todo como me indicaron pero al minuto de conectarse el overnet me pone firewalled y se enciende la luz roja del router, y deja de descargar.
                  A ver si alguien me da alguna solucion ya que en telefonica no hay con quien contar.
                  Gracias

          • Cerrado

            En Overnet Options -> Network Pon TCP = 4662 Pon UDP = 11552…

            En Overnet

            Options -> Network
            Pon TCP = 4662
            Pon UDP = 11552

            En el Comtrend 535

            Firewall -> Enable / Disable
            #8220;uncheck#8221; (no es marcado)

            Nat -> Port Range Mapping -> Add
            Public Address: 0.0.0.0
            Public Port From: 4661
            Public Port To: 4662
            Local Address: 192.168.???.??? pon el dirección de tu ordenador
            Local Port From: 4661
            Local Port To: 4662
            Protocol: TCP
            Apply

            Nat -> Port Range Mapping -> Add
            Public Address: 0.0.0.0
            Public Port From: 11552
            Public Port To: 11552
            Local Address: 192.168.???.??? pon el dirección de tu ordenador
            Local Port From: 11552
            Local Port to: 11552
            Protocol: UDP
            Apply

            • Cerrado

              6
              No tengo una direccion IP asignada ya que el router esta…

              No tengo una direccion IP asignada ya que el router esta configurado con direccion IP dinamica.
              Por favor dime que direccion le pongo en Local address y con eso tendria todo solucionado .
              Muchas gracias

    • Cerrado

      Yo tengo este Router y me va bien pero con telnet no logro…

      Yo tengo este Router y me va bien pero con telnet no logro entrar al menu para cambiar los puertos. Actualmente los abro con el configurador de telefónica. ¿Sabéis si viene "capado" de fábrica para no poder abrir puertos via telnet ? Es que el configurador de telefónica es lo peorrrrrr

      Saludos, David. :-)

      • Cerrado

        6

        te viene un hermosos cable de consola en el paquete,…

        te viene un hermosos cable de consola en el paquete, conectate por el hyperterminal y cuando hagas logon en el router, pon 'CLI' sin comillas y en mayusculas, prueba por ahi lo de los puertos.

        Un saludo.

    • Cerrado

      BocaDePez BocaDePez
      6

      Agregame erb258@hotmail.com si me ayudas te ayudo comtrend…

      Agregame erb258@hotmail.com si me ayudas te ayudo comtrend ct535 !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!URGENTE!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

    • Cerrado

      BocaDePez BocaDePez
      6

      El comtrend 535 te salta con el emule al desactivar el…

      El comtrend 535 te salta con el emule al desactivar el firewall, tienes que activarlo y darle un rango alto de puertos, entre el 1000 y el 60000 (por ejemplo), yo tenía el mismo problema y así ha quedado resuelto.

      Víctor ;-)

      • Cerrado

        BocaDePez BocaDePez
        6

        Victor a ver si te puedes explicar mejor porque yo no te he…

        Victor a ver si te puedes explicar mejor porque yo no te he entendido