Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
53 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    AYUDA!!! Problemas con PPPoE

    Tengo un modem router Zyxel P650 HW-31 E inalámbrico de Telefónica. Al configurarlo en monopuesto con direccionamiento dinámico, tengo un problema con el reconocimiento de mi cliente PPPoE que no permite configurar mi dispositivo, ¿Alguien sabe que es debido?
    Gracias por adelantado

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Yo recibi el router el dia 9 viernes, y tan contento fui a…

      Yo recibi el router el dia 9 viernes, y tan contento fui a instalarlo y me daba el mismo error que a ti.
      Como ya se como va el tema, llame a telefonica y les pregunte si la linea adsl estaba activada, y me dijo que los trabajos estaban planificados para que el circuito se terminara de cumplimentar el dia 18, tocate los cojones...
      Por lo que supongo que te pasara lo mismo que a ti, tu tampoco debes tener activa la linea todavia.

    • Cerrado

      La verda tb tuve muchos problemas con el modem este,pense que…

      La verda tb tuve muchos problemas con el modem este,pense que era el pero al final era la ethernet ke te vende la telefonica que me vino fallada,despues de mucho llamar al telefono de asistencia,me decidi a yo mismo sin ayuda de ningun instalador hacerme una conexion a pelo,

      usuario:adslppp@telefonicanetpa
      pass :adslppp

      vas a conexiones de red ,creas una conexion de banda ancha que necesite usuario y contraseña ok?
      espero aberte ayudado

      • Cerrado

        BocaDePez BocaDePez
        6

        Se me olvidó decir que uso WIN 98, por lo que no tengo PPPoE…

        Se me olvidó decir que uso WIN 98, por lo que no tengo PPPoE incorporado en el Sistema Operativo (como el que viene con XP).