Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
43 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Ayuda problemas de conexión wifi

    Hola acabo de contratar 20MB de Ya.com y estoy teniendo problemas para empezar a disfrutar de la conexión.

    Tras recibir el router wif (D-Link G624T), configurar la conexión siguiendo los pasos del asistente de conexión y las instrucciones de Ya.com, solo tengo conexión "a medias".

    Me explico, solo se conecta a internet si conecto el cable del router a la roseta directamente (no si utilizo un twin para conectar el teléfono también) y no se conecta por wifi. No sé si puede deberse a que la instalación telefónica es antigua (como el edificio) o a un problema de la señal de Ya.com.

    En cuanto al wifi, he probado con la tarjeta interna del ordenador y con un adaptador wifi usb y con ninguna de las dos se puede conectar.

    Agradecería cualquier ayuda/consejo que me podáis dar, ya que en la linea 900 de ya.com no lo cogen ni a la de tres.

    Salu2

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      Wenas el tema del twin o ladron puede ser normal a veces…

      Wenas el tema del twin o ladron puede ser normal a veces pasa. Prueba con otro diferente a ver si te sigue pasando...

      El tema de la wifi por defecto viene encriptada en el router, mira la pegatina que trae con los datos, si aun con eso no das conectado deja la red abierta y comprueba a ver, saludos

      • Cerrado

        BocaDePez BocaDePez
        6

        Sí, en la config del router, dentro de "Wireless Settings"…

        Sí, en la config del router, dentro de "Wireless Settings" tengo "Enable AP" activado, y en el "Status" del router la WAN también aparece "Connected"