Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
30 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Ayuda!!!. Problema con el Router y w2000

    Anoche hubo varios cortes de luz (gracias a la maravillosa ola de calor) y el router se ha reseteado y no puedo acceder a él via web. He reinstalado la tarjeta Ethernet, el protocolo TCP/IP y hasta el Internet Explorer y nada... Le fijo la IP estática (10.0.0.138) y hago ping y hay respuesta pero tecleo http://10.0.0.138 y no encuentra la página de configuración del router. He intentado con el asistente de instalación ADSL pero no me detecta ningún router en el pc.
    He comprobado que el router está perfectamente, ya que tengo w2000 server tb instalado y desde este sistema operativo tengo acceso a internet. ¿Le ha ocurrido esto a alguien?¿Sabeis que puede suceder?. Lo único que pienso es en formatear la partición del w2000 y volver a instalar todo ya que tiene pinta de problema software. ¿puede haber alguna otra solución?.
    Muchas gracias y un saludo.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        Ahora mismo lo dejé configurado con la puerta de enlace que…

        Ahora mismo lo dejé configurado con la puerta de enlace que comentas 192.168.1.1 y la iP fija 192.168.1.5 Hago ping al router y responde, pero via web nada de nada. Sabes cuales son las DNS´s de Arsys?. También he pensado que tengo firewall pero lo he deshabilitado... en fin, menudo infierno.

          • Cerrado

            BocaDePez BocaDePez
            6
            Me tuvieron casi una hora colgado al teléfono para decirme…

            Me tuvieron casi una hora colgado al teléfono para decirme que era problema del Internet Explorer... ja, ja y ja...