Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
197 lecturas y 6 respuestas
  • BocaDePez BocaDePez
    6

    Ayuda!... Problema con mi internet.

    bueno, no soy experto del tema pero deberia tener 1mb de internet tenia tasa de descarga( entre 80-100kbps), funcionaba perfecto hasta hace mas o menos unas 2 semanas. ahora la tasa esta entre (1- 10kbps) solo me sirve pa medio entrar a internet <--- quisiera saber si hay forma de arreglarlo. (una vez me sucedio esto y llame a servicio tecnico llegaron a mi casa y se metieron a configurar el modem, les pregunte que paso y me dijeron que se habia desconfigurado) lo arreglaron en 3 minutos ( pero ahora no puedo llamarlos por que uno de los tecnicos :D es el marido de una chica con la que molesto y me conoce :D)... queria saber que pasos puedo seguir ya que ud son los expertos para que mi internet vuelva a ser el mismouso un ZXV10 W300... ESPERO UN POCO DE AYUDA GRACIAS

    DSL Firmware Version : FwVer:3.12.8.201_TC3086 HwVer:T14.F7_7.0
    Line State : Showtime
    Modulation : ADSL2 PLUS
    Annex Mode : ANNEX_A



    Downstream Upstream
    SNR Margin : 30.3 8.3 db
    Line Attenuation : 25.5 27.1 db
    Data Rate : 1200 859 kbps
    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Hola, Para resincronizar el router apagalo (desenchufar) unos…

      Hola, Para resincronizar el router apagalo (desenchufar) unos 10 min. y vuelve a encender, prueba a ver.

      Sds.!

        • BocaDePez BocaDePez
          6

          no, no eh probado otro, :D depronto pueda ser eso. buscare a…

          no, no eh probado otro, :D depronto pueda ser eso. buscare a alguien que me preste uno a ver que tal.

          mientras me gustaria saber si hay una forma de configuracion dentro del router :D asi como hicieron los tecnicos ese dia :D

    • Tus datos de sincronismo son muy buenos ... podrias llegar…

      Tus datos de sincronismo son muy buenos ... podrias llegar perfectamente a 2 o 3M incluso..

      ¿Has arrancado tu ordenador desde un LiveCD (p.e. ElveCD), para ver si no es problema de sistema operativo?

      ¿No tendrás instalado Avast o Avg?

      • BocaDePez BocaDePez
        6

        bueno la verdad, no se mucho del tema, y no tengo ningun…

        bueno la verdad, no se mucho del tema, y no tengo ningun antivirus instalado (lo formatee hace poco por que crei que depronto era un virus que me quitaba la internet)