Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
48 lecturas y 4 respuestas
  • Cerrado

    ayuda. Prestige 650HW-31. el otro hilo no responden.

    Tengo 2 ordenadores.

    Direccion ip.

    win xp 192.168.1.3
    win 2000 server 192.168.1.25
    Las luces verdes son 4
    pwr,sys.wlan,adsl
    act (nada)
    en naranja las que corresponden a cada clavija donde estan los dos ordenadores.

    En ambos
    submascara 255.255.255.0
    puerta de enlace predeterminada 192.168.1.1

    Dns primaria: 62.14.63.145
    Dns secundaria:62.14.1.2

    Y no se me conecta a internet.
    gracias.

    Menu 1 - General Setup

    System Name= ?
    Location=
    Contact Person's Name=
    Domain Name=
    Edit Dynamic DNS= No

    Route IP= Yes
    Bridge= No

    Menu 3 - LAN Setup

    1. LAN Port Filter Setup
    2. TCP/IP and DHCP Setup

    5. Wireless LAN Setup

    Menu 3.1 - LAN Port Filter Setup

    Input Filter Sets:
    protocol filters=
    device filters=
    Output Filter Sets:
    protocol filters=
    device filters=

    Menu 3.2 - TCP/IP and DHCP Setup

    DHCP Setup
    DHCP= Server
    Client IP Pool Starting Address= 192.168.1.25
    Size of Client IP Pool= 32
    Primary DNS Server= 0.0.0.0
    Secondary DNS Server= 0.0.0.0
    Remote DHCP Server= N/A
    TCP/IP Setup:
    IP Address= 192.168.1.1
    IP Subnet Mask= 255.255.255.0
    RIP Direction= Both
    Version= RIP-1
    Multicast= None
    IP Policies=
    Edit IP Alias= No

    Menu 4 - Internet Access Setup

    ISP's Name= Jazztel
    Encapsulation= PPPoA
    Multiplexing= LLC-based
    VPI #= 8
    VCI #= 35
    ATM QoS Type= UBR
    Peak Cell Rate (PCR)= 0
    Sustain Cell Rate (SCR)= 0
    Maximum Burst Size (MBS)= 0
    My Login= *****@adsl
    My Password= ********
    Idle Timeout (sec)= 0
    IP Address Assignment= Dynamic
    IP Address= N/A
    Network Address Translation= SUA Only
    Address Mapping Set= N/A

    Menu 11 - Remote Node Setup

    1. Jazztel (ISP, SUA)
    2. ________
    3. ________
    4. ________
    5. ________
    6. ________
    7. ________
    8. ________

    Menu 12.1 - IP Static Route Setup

    1. ________
    2. ________
    3. ________
    4. ________
    5. ________
    6. ________
    7. ________
    8. ________
    9. ________
    10. ________
    11. ________
    12. ________
    13. ________
    14. ________
    15. ________
    16. ________

    Menu 12.3 - Bridge Static Route Setup

    1. ________
    2. ________
    3. ________
    4. ________

    Menu 15.1 - Address Mapping Sets

    1. ACL Default Set
    2.
    3.
    4.
    5.
    6.
    7.
    8.
    255. SUA (read only)

    Menu 15.2 - NAT Server Sets

    1. Server Set 1 (Used for SUA Only
    2. Server Set 2
    3. Server Set 3
    4. Server Set 4
    5. Server Set 5
    6. Server Set 6
    7. Server Set 7
    8. Server Set 8
    9. Server Set 9
    10. Server Set 10

    Menu 21 - Filter Set Configuration

    Filter Filter
    Set # Comments Set # Comments
    ------ ----------------- ------ -----------------
    1 _______________ 7 _______________
    2 _______________ 8 _______________
    3 NetBIOS_LAN 9 _______________
    4 IGMP 10 _______________
    5 NetBIOS_WAN 11 WebSet1
    6 _______________ 12 WebSet2

    Menu 22 - SNMP Configuration

    SNMP:
    Get Community= public
    Set Community= public
    Trusted Host= 0.0.0.0
    Trap:
    Community= public
    Destination= 0.0.0.0

    Nada mas encender e intentar navegar
    me sale esto en el visor de log de sucesos.

    49 Sat Jan 01 05:06:57 2000 PP0f WARN netMakeChannDial: err=-3004 rn_p=8045e
    7e8
    50 Sat Jan 01 05:07:22 2000 PP0a WARN Last errorlog repeat 13 Times
    51 Sat Jan 01 05:07:22 2000 PP0a WARN MPOA Link Down
    52 Sat Jan 01 05:08:25 2000 PP00 INFO SMT Session End
    54 Sat Jan 01 05:08:26 2000 PP0a WARN MPOA Link Up
    55 Sat Jan 01 05:08:38 2000 PP0f WARN netMakeChannDial: err=-3004 rn_p=8045e
    7e8
    56 Sat Jan 01 05:08:52 2000 PP0d WARN Last errorlog repeat 6 Times
    57 Sat Jan 01 05:08:52 2000 PP0d WARN ADSL: CTRLE_READ get semaphore error
    58 Sat Jan 01 05:09:34 2000 PP0f WARN netMakeChannDial: err=-3004 rn_p=8045e
    7e8
    59 Sat Jan 01 05:19:45 2000 PP0d WARN Last errorlog repeat 135 Times
    60 Sat Jan 01 05:19:45 2000 PP0d WARN ADSL:L1 shutdown,nLosFailNow
    61 Sat Jan 01 05:19:46 2000 PP0a WARN MPOA Link Down
    62 Sat Jan 01 05:20:13 2000 PP11 INFO SMT Password pass
    63 Sat Jan 01 05:20:13 2000 PP00 INFO SMT Session Begin

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Acabo de leer en otro post que aunque tengamos el login y…

      Acabo de leer en otro post que aunque tengamos el login y pass puede k no navegemos.
      Yo con otro router navegé unos dias luego se me cayo la coneixon. He intentado con este otro router y nada, pero puede que aunque tenga el pass y login nada de nada.
      Lo probaré cuando me llege el router de una puta vez.
      Aunque ya me han dicho k me han empezado ya a cobrar desde el dia 14.

      s2

    • Cerrado

      6

      Tienes el servidor DHCP activado en el router y las…

      Tienes el servidor DHCP activado en el router y las direcciones IP asignadas en los equipos, asi que o una de dos. o configuras las tarjetas de red para que les asignen una IP automaticamente, o desactivas el DHCP.

      El multiplexing es VC-Based

    • Cerrado

      BocaDePez BocaDePez
      6

      Multiplexing= LLC-based has probado otros valores? no puedo…

      Multiplexing= LLC-based

      has probado otros valores? no puedo mirarlo ahora, pero no te sale un valor VC-based o algo así¿?

      creo que es ese.

      Saludos

      • Cerrado

        BocaDePez BocaDePez
        6

        si si... pero nada. He cambiado ese valor cuando lo probé y…

        si si... pero nada.

        He cambiado ese valor cuando lo probé y nada.
        Si tienes tiempo puedes copiar y pegar los valores que tengas en tu router... no te llevará mas de dos minutos.

        Por cierto te parece bien como tengo configurado la targeta de red en windows en propiedades de tcp ip ?

        s2 y grachie