Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Ayuda Porfavorrrrrr!!!!!

BocaDePez
BocaDePez

Hola, ya no se qe hacer. Nunca he tenido ninún tipo de problemas con mi emule, xo acabo de llegar a la residencia de la universiad, y aqui no se me conecta el emule a ningun servidor. Antes usaba wifi, pero aquí es por cable, supongo q es DSL. Me han dicho q puede ser el cortafuegos o no se que, pero no se los pasos q tengo q seguir. Cuando me inento conectar, alguna vz, me desaparece el servidor y pasa a blanco, otras veces, en el registro, me dice q ha cortado no se que de subida. Lo he desinstalado y lo he instalado de nuevo, pero nadaaaaaa. En resumen, no se que hacer. Alguien me podría dar intrucciones exactas de como soluconarlo.

Mil GRaciassssssssss

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
cuqui

Pues muy facil.
Vas a la dirección de tu residencia y les pides que abran los puertos correspondientes en su servidor y redirigir el tráfico a tu maquina para que puedas usar el emule.
Ya diras si te hacen caso o te confiscan el pc.

nRick1967

Si detallas más el problema te podremos ayudar.

Por ejemplo decir que ha cortado no se que de subida no ayuda. Si puedes, repite la operación y plasma el error letra por letra en tu mensaje.

Por ahora te diré que no creo que sea el cortafuegos sino el propio del ordenador que está bloqueando no los puertos sino el programa.

BocaDePez
BocaDePez

Esto es la respuesa q me d despues de intentar conectarme, y q pase el servidor a un color medio blaco o gris,24/09/2006 13:25:16: DonkeyServer No1 (62.241.53.2:4242) parece caído. Espero resuestas de ustedes, si necesitan más datos, pregunten q intentaré dar todas las respuestas q pueda.

Gracias