Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
36 lecturas y 8 respuestas
  • Cerrado

    [Editado 5/08/05 03:01]

    AYUDA PORFAVOR!!! EMULE en Auna - Barcelona

    Bueno ahi va toda la info k puedo daros:
    Como a muchisima otra gente el emule me va muy lento o no me descarga nada, cuando me conecto a los servidores de siempre me pone que tengo ID alta, mas de 4000 millones, aunque en estadisticas pone ID baja 14,2%
    Antes tenia Auna y me pase a Jazztel, ahora he vuelto a Auna y el emule va igual o peor que Jazztel cuando antes mas o menos me iba bien. Tengo la conexion 2Mb con el Webstar EPC2100, de subida va siempre al maximo que tengo puesto (A veces 10 y a veces 20 kbps) pero de bajada aunque lleve horas y horas sube un poco y enseguida vuelve a bajar hasta 1, 2... a veces 26 pero nunca pasa de 26, si pasa vuelve a bajar enseguida, tengo archivos con muchas fuentes, me tendria que ir a 200 al menos! He comprobado los puertos y parece que estan abiertos, tambien los he incluido en el firewall de windows (lo he activado tras desinstalar el kerio, por si era ese el problema y tras comprobar que sin firewalls tampoco me va) No se si tengo que entrar en el router (supongo que es router porque va a la tarjeta de red y no por usb) tambien he probado diferentes versiones de emule y mi PC esta relativamente actualizado (cambie placa base, memoria, tarjeta grafica y procesador hace poco) Ya no se que hago mal, he pasado troyanos y antivirus y no hay rastro de ninguno... Si alguien puede ayudarme se lo agradecere muchisimo porque yo ya estoy desesperado!!!! AYUDA PLEASE!!!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      mira yo tengo el net1mega y me va hyper rapido el emule a 136…

      mira yo tengo el net1mega y me va hyper rapido el emule a 136 frecuentemente, de subida le dejo 12 aunque tengo 37 para darle, el emule te iura mas si le metes muchisimas descargasy pones prioridad automatica, metete en webs donde la gente comparta ese es otro punto

      • Cerrado

        Tengo muchas fuentes por archivo y archivos en espera (sin…

        Tengo muchas fuentes por archivo y archivos en espera (sin pausar) y los bajo de paginas con elinks, tengo la velocidad de descarga sin limitar y la de subida a 15, pero no consigo nada tampoco. Gracias por tu ayuda de todas formas

      • Cerrado

        Gracias Ossy pero repito que he probado varias versiones de…

        Gracias Ossy pero repito que he probado varias versiones de emule y sigue igual (durante muchas horas cada una) y no he pirateado nada aun, asi k ese no es el problema (Si dije de piratear es para ver si me descarga bien de una vez).
        Por cierto, no se como se abren los puertos del router (puede que sea eso) ya que si pongo mi IP en el explorador web me pone que no encuentra la pagina

        • Cerrado

          6

          a mi siempre k me ha pasado eso, he cambiado de version de…

          a mi siempre k me ha pasado eso, he cambiado de version de emule, despues de probar varias, siempre encuentro una k me vaya bien, si tienes ID alta, no es por puertos pero si la tienes LOW deberias mirar como abrir los puertos de tu router

            • Cerrado

              BocaDePez BocaDePez
              6
              wenas vamos a ver yo tengo ono 1 mega y el mejor mod de la…

              wenas vamos a ver yo tengo ono 1 mega y el mejor mod de la mula yo creo que es este "morphxt v 5.13" a mi me va de lujo.
              en el tema de configurarlo en el asistente capacidad de descarga 1024, capacidad de subida 256. luego una cosa mu importante es no limitar la conexion de subida y la debajada por su puesto. max fuentes por archivo 350 eso de poner ahi mucho es saturar la linea y en conexiones max 600. al princiopio le constara pero al cabo de dos horas temdras tu emule bajando madianamente bien y si lo dejas por la noche cuando te levantes veras que tu mula esta bajando de 60 pa riba a mi me baja a veces a 90 105 que tengas suerte y espero que te sirva saludos

              • Cerrado

                He probado practicamente todos los mods, uno me empezo a ir…

                He probado practicamente todos los mods, uno me empezo a ir bien con el emule antiguo y cambiando de servidor, pero vuelve a ir mal, si no limito la velocidad de descarga me cogen todo el ancho de banda ellos y yo bajare lento igual, y supongo que lo de 1024 y 256 es en kilobits no en kilobytes, no? no se digo yo. Gracias por tu ayuda, a ver que saco en claro de esto :-)