Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
138 lecturas y 8 respuestas
  • Propuesto para mover a Windows

    BocaDePez BocaDePez
    6

    Ayuda pls

    Hola muy buenas tengo un problema y es que internet me va fatal tengo ono 30 megas y todo era perfecto hasta hace mas o menos 3 dias en los que se a echo imposible navegar. En los test de velocidad me marca los 30 megas pero con un ping de 9000 asi que es imposible abrir una sola pagina tarda minutos entrar en google XD, e pasado el ccleaner, el spybot, mi antivirus que es avast y el antivirus online de panda y no me detecta nada, el cable funciona bien porque lo probe en un portatil y ahi va perfecto asi que el problema no reside en la linea si no en mi pc, pero no se dond, me dijeron de formatear y antes que eso se me ocurrio hacer una restauracion del sistema a los dias en los que funcionaba bien y sigue igual el pc tiene solo 6 meses y uso la tarjeta de red integrada en la placa (Gigabyte) si alguien me puede echar un cale lo agradeceria.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      aver nadie se a parado a pensar que es porque el netgear…

      aver nadie se a parado a pensar que es porque el netgear 3100d con el nuevo firmware tiene el error que activa el firewall cada vez que se reinicia el router y hay que desactivarlo. ??¿¿¿=??¿ ooo si es verdad no abia caido oooooo

      tienes que irte a esto mira:

      192.168.1.1

      usuario:admin

      contraseña: password

      te vas a servicios y la primera casilla que se llama caracteristicas del firewall la quitas.

    • Hola, pues yo primero miraria cuantas conexiones hay en la…

      Hola, pues yo primero miraria cuantas conexiones hay en la maquina (netstat) si esta relativamente bien y partiendo de la base q otro pc funciona bien y este no tanto en ethernet como en wifi, miraria q sofware residente tienes, pararia antivirus etc.. y si continuara mal, intentaria resetear tcp/ip si no ya no se mas sin verlo... un saludo esto es para xp y vista

      (resetear tcp) inicio-ejecutar-cmd-

      netsh int ip reset c:\resetlog.txt

      o podrias pasar el tcp optimizer por si acaso....

    • Soy bastante nuevo en esto. Llevo dos o tres dias con el…

      Soy bastante nuevo en esto.

      Llevo dos o tres dias con el mismo problema, tengo los 30 megas y cuando hago es test de velocidad, llego a 10 rabiando de download y 1 de upload.

      Alguien sabe decirme o decirnos que ocurre? Que va mal? Soy de Aldaia, Valencia. Por si el problema es por la zona.

      #### testvelocidad.eu/ v2.4.1

      el 23/11/2010 a las 19:02 con FP WIN 10,1,103,19

      ESTADO DEL SERVICIO

      Carga de CPU: 9.42

      LATENCIA

      muestras: 38 43 38 38 38 40 40 41 39 41 39

      RESULTADO

      latencia (mínima/media/máxima): 38/40/43 ms.

      jitter: 5 ms.

      DESCARGA

      estabilización (tamaño/tiempo/velocidad alcanzada): 2479 KB / 1438 ms / 12922 Kbps

      muestra (tamaño/tiempo/velocidad media): 2747 KB / 6714 ms / 3352 Kbps

      media móvil (mínimo/máximo/fluctuación): 3317 Kbps / 13951 Kbps / 76 %

      RESULTADO

      velocidad (media/máxima sostenida): 5253 / 13951 Kbps.

      SUBIDA

      tanteo (tamaño/tiempo/velocidad): 64 KB / 485 ms / 1082 Kbps

      muestras: 291/2309/1031, 277/2193/1035, 278/2233/1020, 274/2460/912

      RESULTADO

      velocidad (mínima/media/máxima): 912 / 1000 / 1035 Kbps

      OTROS DATOS

      asimetría: 13.5:1

    • BocaDePez BocaDePez
      6

      Soy el mismo acabo de probar a desconectar el cable ethernet…

      Soy el mismo acabo de probar a desconectar el cable ethernet y conectarme por wifi con un receptor k tenia por casa y me da el mismo problema 9043 de ping asi que descarto que la tarjeta de red este tocada