Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
117 lecturas y 9 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    AYUDA PLIZ

    Holaz:

    Al final me llego el pack eresmas del router. Pero cual es ahora la sorpresa? No me viene
    ni manual de instalacion ni confuguracion ni nada. Me gustaria que me dijerais las propiedades que
    tengo que poner en TCP/IP en win98 SE. Y si tengo que configurar algo mas. Ya que lo unico que he
    podido hacer es:

    1º Llego el pack ;)
    2º Puse la ETHERNET
    3º Puse el comtrend a la linea y a la ethernet y lo unico que se me enciende es lan link
    y power :)

    Tengo ya el nombre de usuario y contraseña. Pero no se que poner en tcp/ip y si hay ke hacer
    algo mas para que esto rule.

    Me tire esta mañana 35 minutos al telefono!! Para nada... me dijeron que iban a comprobar el nivel de
    ATM porque era raro que no se encendiera lo de ADSL LINK.

    ME ENCANTARIA QUE ME PUDIERAIS AYUDAR!!

    Porque tener puesto el router y los microfiltros para mirarlos...

    GRACIAS!!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Primero decirle a Morgoz que ya hice eso y efectivamente me…

      Primero decirle a Morgoz que ya hice eso y efectivamente me sale lo de se perdio el host pero no se enciende ADSL link. Es el ATM...

      Luego a Mulder... Pos mira voi a llamar al segundo telefono de los ke me has dao (el 2º me mola mas XD) aver si me suben el atm. Y sino a poner incidencias tos los dias... :D

      Ah lo del RJ-45 tengo entendio que no tiene ke ve na con el adsl link ya que es pa la ethernet no?

      SALUDOS Y GRACIAS A TO2

      YA OS CONTARE

    • Cerrado

      BocaDePez BocaDePez
      6

      WEno ante todo gracias pero na no rula con estas cosas ke me…

      WEno ante todo gracias pero na no rula con estas cosas ke me has dicho. CREO ! Ke aunke no me haya ido con esto no es del router ni de nada, Eske no me llega ATM, puede ser?? Eske el ADSL LINK lo ponga en la roseta ke lo ponga no se enciende. Me han dicho el el telefonito que puede ser porque a llegado rapido el pack y no les a dado tiempo de subir el atm. EL pack lo pedi el dia 12 de Agosto y me ha llegao el 27 del mismo (15 dias) Pues nada opinad vosotros. Aunke me han puesto una incidencia y me ha dicho ke me hara un abono d ela primera cuota y dice ke si no tengo adsl en los proximos 7 dias ke vuelva a llamar.

      Saludos. y opinad vosotros :)

      • Cerrado

        Bueno... no te enrolles en configuraciones, que si tu router…

        Bueno... no te enrolles en configuraciones, que si tu router enchufandole corriente y telefono (sin red ni pc ni nada ni sin configurar la contraseña) no se enciende la luz adsl link es que no tienes señal ATM (aunque a ellos les conste que te la hayan activado, a mi me pasó).

        No les llames dentro de 7 días. Les tienes que llamar cada día sin falta, si, cada día a meterles caña porque si les llamas cada 7 días no tendras adsl ni para octubre. Si les llamas cada día que te juegas a que no saben nada de las incidencias que tengas puesta de los dias anteriores ? pues si, es asi. Haz ver que no les has llamado antes porque si les dices que ya yas llamado antes, ni se lo apuntaran.

        Tardaran 7 o 10 días en subirte el nivel de ATM (con mucha suerte)

        93-501-2000
        93-502-2000

        Telefonos que me llamaron a mi del servicio tecnico para subirme el nivel de ATM.

      • Cerrado

        JUAAAAAASSSSS!!!!! Yo puse unas 20 incidencias y me llamaron…

        JUAAAAAASSSSS!!!!!

        Yo puse unas 20 incidencias y me llamaron un mes despues de haber puesto la primera, funcionó un día y al día siguiente volví a llamar para poner más incidencias... a la 5ª vino un tecnico de telefónica a mirar el ATM y me dijo que llegaba bien. Ya en la desesperación decidí poner en práctica mis escasos conocimientos de redes (asignatura que me quedó para septiembre y me parece que me vuelvo a matricular porque ni me lo he mirao :-P ) y entre un colega y yo conseguimos poner en marcha el trasto.

        Uno de los problemas más tontos que tuve y que le puede pasar a cualquiera es que, por lo menos en mi pack, te vienen dos cables RJ-45 (los que van del ruter a la tarjeta de red), pues bien, uno de ellos esta cruzado y el otro no, si no estas utilizando un hub ni nada de por el estilo, es decir, si tienes echufao el cable directamente del ruter a la tarjeta, el que tienes que usar es el cable cruzado, asi que prueba con los dos a ver si te tira con alguno.

        Respecto a la configuración del ruter te pongo lo que me vino a mi con el pack, ya que dices que te vino el pack sin manual ni nada (lo cual me extraña):

        Metes la dirección 192.168.0.1 en el explorer.

        Si despues de poner esto en el explorer te sale en una ventana de error "Internet explorer no encuentra conexión" o algo asi, entonces yo apostaría a que tienes mal configurada tu tarjeta de red... aunque puede ser el ATM... pero es más probable la tarjeta.

        Si todo va bien seguimos:

        En la pantalla de configuración del ruter pon:
        login: root
        password: root

        Accedes a la pantalla de configuración donde metes tus datos, es decir:

        ISP Name: RETEVISION
        User Name: "Tu identificador"
        User Password: "Tu password"
        Password Confirm: "Tu password"
        PPPOE Max Idle Time: 0

        Pulsa "Next"
        Accede a la pantalla "Advance"
        Elige la opción "Save and Restart"
        Pulsa "Save"
        Pulsa "Back"
        Accede de nuevo a la pantalla "Setup" y pulsa "restart"

        Ahora es cuando, supuestamente, se reinicia el ruter, si lo miras verás que las luces empiezan a flipar y en el explorer te aparece un mensajito de "Se perdio conexión con host" o algo asi... pues bien, si despues de este bonito espectaculo resulta que el ruter no encuentra el host (no me acuerdo que mensaje de eror aparecía), entonces lo más seguro si será que no te llegue el ATM.

        En ese caso llama a Retevisión y di que te lo pongan.... y armate de paciencia ;)

        Espero haberte ayudado con este chorizo, porque no creo que lo repita muchas veces ;)

        Saludos!

    • Cerrado

      BocaDePez BocaDePez
      6

      YA se que direis que soy mu torpe.. XD pero no HE ENTENDIDO…

      YA se que direis que soy mu torpe.. XD pero no HE ENTENDIDO NADA! Uno que si hago esto otro que si lo otro pero no me entero :-?

      Me podeis esplicar alguno detalladamente como se hace cada cosa? PLiS!

      :D

      • Cerrado

        A ver, haz esto: En las "propiedades de red" (confio en que…

        A ver, haz esto:

        En las "propiedades de red" (confio en que sepas llegar hasta ahí ;-) ) le pones en "puerta de enlace" 192.168.0.1

        En la dirección IP le pones 192.168.0.2 (el último número, el "2", puede ser cualquiera menos el 1, si quieres pon que te genere la IP de forma automática, pero yo te recomendaría ponerla fija)

        En la máscara de subred pon 255.255.255.0

        Las DNS que utiliza retevisión son las siguientes:

        DNS primaria: 62.81.0.1
        DNS secundaria: 62.81.16.197
        (con poner una DNS es suficiente... no se suele caer)

        De lo del DHCP olvidate.

        Y bueno, con ésto tendrías configurada tu tarjeta de red, si no te tira internet es porque no tienes configurado el ruter... si te pasa eso dilo y a ver si te podemos echar una mano.

        Saludos!

      • Cerrado

        No hacen falta pq el router esta configurado por defecto con…

        No hacen falta pq el router esta configurado por defecto con DHCP, el te lo configura todo automatico.
        La ip interna
        Los DNS
        etc....

        La segunda opcion es desactivar el DHCP del router i configurar manualmente el TCPIP de la ethernet.

        PD: Eresmas es lo MAS :-P

    • Cerrado

      Direccion IP: Obtener automaticamente Confi WINS: Usar DHCP…

      Direccion IP: Obtener automaticamente
      Confi WINS: Usar DHCP
      Puerta de enlace: 192.168.0.1 ( direccion del router)
      Confi DNS: Desactivar DNS
      i lo otro como esta.