Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
496 lecturas y 6 respuestas
  • BocaDePez BocaDePez
    6

    Ayuda con PLC TP-Link 500Mb

    hola chicos. Actualmente tengo contratado los 50 megas con el router NETGEAR

    El problema viene que yo tengo los ordenadores en la otra punta de la casa y lo tengo con un PLC de TpLink con soporte Gigabit hasta 500Mb. El caso es que cuando voy a configurar la red wifi me dice que el pin del router es incorrecto y no puedo conectarme a internet por wifi plc.

    ¿qué tengo que hacer?

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
        • BocaDePez BocaDePez
          6

          Entonces ni es Gigabit ni es de 500. Ese modelo antiguo tiene…

          Entonces ni es Gigabit ni es de 500. Ese modelo antiguo tiene Ethernet de 100 Mbps (200 Mbps bidireccional, pero claro, es una engañifa comercial), y aparte 300 Mbps de WiFi-N teóricos ... que ya sabes que en la realidad se quedan con suerte en la mitad.

          De todas formas, ¿qué tiene que ver el router en todo esto? El aparato lleva punto de acceso inalámbrico independiente.

          www.tp-link.com/en/products/details/?cat … TL-WPA281KIT

          www.tp-link.com/Resources/document/TL-WP … er_Guide.pdf

          El pin del WPS que tienes que poner es el del kit, no el del router. O eso, o soy yo el que no me entero. :D

          • BocaDePez BocaDePez
            6
            hola perdona. Me he explicado fatal. El 1º PLC va al router y…

            hola perdona. Me he explicado fatal.

            El 1º PLC va al router y ese va bien. Me conecto con el portátil. Todo ok

            El 2º PLC está en otra habitación conectado a otro PC. Y ahí no hay señal. No se reconoce red alguna de wifi ya sea ése PC o el portátil o un móvil. Es como si el PLC sólo extiendera su red únicamente al salón que es donde tengo el router.

            • BocaDePez BocaDePez
              6
              Quiero decir que el 1º PLC que está conectado al router y…

              Quiero decir que el 1º PLC que está conectado al router y manda señal wifi ya lo configuré correctamente. le puse el pin del tp link.

              El problema es el 2º PLC que como comento más arriba, no da señal de wifi alguna.

              • BocaDePez BocaDePez
                12
                Yo tengo el kit wpa-4220. Imagino que será parecido al tuyo.…

                Yo tengo el kit wpa-4220. Imagino que será parecido al tuyo. Si es así, la wifi sólo la emite uno de los 2 PLC (De hecho, son diferentes).

                El esquema de funcionamiento es el siguiente:

                Router conectado por ethernet a un PLC.

                El PLC wifi se enlaza con el primer PLC. Y entonces,el segundo PLC retransmite internet (o la red local) por wifi y por ethernet.