Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
91 lecturas y 16 respuestas
  • Cerrado

    Ayuda Novato

    buenas, pues hoy comienzo la andadura por los famosos 20 mb, (despues de 3 años en Ono) y como no tengo ni papa, y la verdad que me repasao el foro, y la mayoria de las cosas a chino, agradeceria me orientaseis un poco, via enlaces o como querais.

    De principio el Router es el comtrend ct 536+, vivo a unos 600/700 metros de la central y estos son los datos que me tira...
    Device Info

    Board ID: 96348GW-11
    Software Version: A101-302JAZ-C01_R05.A2pB017l.d15h
    Bootloader (CFE) Version: 1.0.37-5.17
    Wireless Driver Version: 3.91.41.0

    This information reflects the current status of your DSL connection.

    Line Rate - Upstream (Kbps): 815
    Line Rate - Downstream (Kbps): 2710
    LAN IP Address: 192.168.1.1
    Default Gateway: 87.219.126.1
    Primary DNS Server: 62.14.2.1
    Secondary DNS Server: 62.14.63.145

    Statistics -- ADSL

    Mode: ADSL2+
    Line Coding: Trellis On
    Status: No Defect
    Link Power State: L0

    Downstream Upstream
    SNR Margin (dB): 9.2 9.5
    Attenuation (dB): 31.5 11.1
    Output Power (dBm): 0.2 0.0
    Attainable Rate (Kbps): 2712 18924
    Rate (Kbps): 2710 815
    MSGc (number of bytes in overhead channel message): 17 8
    B (number of bytes in Mux Data Frame): 238 111
    M (number of Mux Data Frames in FEC Data Frame): 1 1
    T (Mux Data Frames over sync bytes): 1 1
    R (number of check bytes in FEC Data Frame): 16 16
    S (ratio of FEC over PMD Data Frame length): 2.8099 4.3574
    L (number of bits in PMD Data Frame): 726 235
    D (interleaver depth): 16 8
    Delay (msec): 11 8

    Super Frames: 408531 408529
    Super Frame Errors: 0 1
    RS Words: 9396216 27779972
    RS Correctable Errors: 0 1
    RS Uncorrectable Errors: 0 N/A

    HEC Errors: 0 0
    OCD Errors: 0 0
    LCD Errors: 0 0
    Total Cells: 42193593 12683512
    Data Cells: 837950 658910
    Bit Errors: 0 0

    Total ES: 0 1
    Total SES: 0 0
    Total UAS: 13 0

    Test the connection to your local network Test your Ethernet Connection: PASS Help
    Test your USB Connection: DOWN Help
    Test your Wireless Connection: PASS Help

    Test the connection to your DSL service provider Test ADSL Synchronization: PASS Help
    Test ATM OAM F5 segment ping: F4/F5 FAIL Help
    Test ATM OAM F5 end-to-end ping: F4/F5 FAIL Help

    Test the connection to your Internet service provider Test PPP server connection: PASS Help
    Test authentication with ISP: PASS Help
    Test the assigned IP address: PASS Help
    Ping default gateway: PASS Help
    Ping primary Domain Name Server: PASS Help

    Todo esto conectado con una tarjeta de red, aunque con el Wlan me da lo mismo, por cierto ¿cual recomendariais vosotros de los 2?. ¿Es normal esto el primer dia, o empiezo a dar la vara con las incidencias?.
    Bueno, gracias de antemano

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      los 2 o 3 primeros dias puede que la provision del servicio…

      los 2 o 3 primeros dias puede que la provision del servicio no este finalizado, y que mejore a los pocos dias,
      de todos modos pusistes estos datos:
      Test the connection to your local network Test your Ethernet Connection: PASS Help
      Test your USB Connection: DOWN Help
      Test your Wireless Connection: PASS Help

      tienes tarjeta de red pass y conexion wi-fi pass al mismo tiempo, no se si eso es correcto,
      yo tengo tarjeta de red y la wireless no enable, y pone:
      Test your Wireless Connection: DOWN Help

      (date cuenta que tu tienes ese mismo dato en PASS)

      tambien tienes que tener configurado el protocolo PPPoE y modo de encapsulacion LLC,
      supongo que ya lo sabes, pero por si acaso

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo ssy mucho más novato. Mi comtrend de Jazztel 20 Mb, me…

      Yo ssy mucho más novato. Mi comtrend de Jazztel 20 Mb, me indica un rate de 16384 kbps (Down) y 839 (Up).

      No se si está bien o mal, pero lo que sí veo es...... que no paso el test de puertos del eMule. Tengo abiertos el 4662 y 4672.

      Aquí viene la pregunta (anda, no os riais mucho): qué IP tengo que poner al indicar estos puertos al router? la que me indica el router, o la que me aparece en ipconfig, en el dos?

      O peor aun (para mi ignorancia): Tienen que ser la misma y por eso no me los acepta el eMule?

      Gracias

      • Cerrado

        [Editado 12/02/06 02:55]

        6

        :-) :-) , por defecto la IP sera 192.168.1.2 a no ser que le…

        :-) :-) , por defecto la IP sera 192.168.1.2 a no ser que le hallas indicado tú otra...... a si que cuando habras los puertos en el nat le deberas decir 192.168.1.2 (la que te indica con el comando ipconfig (en el caso de XP) osea la misma, y no te preocupes que aqui nadie nace enseñado... :-D :-D

        • Cerrado

          BocaDePez BocaDePez
          6

          Muchas gracias Jot, pero ni por esas. Ni desactivando el…

          Muchas gracias Jot, pero ni por esas. Ni desactivando el firewall de Windows (XP SP 2).

          Una duda, que puede ser el origen de mis males: Por qué en el device info del modem me dice que la LAN IP ADRESS es la 192.168.1.1 y el ipconfig del DOS me dice que es 192.168.1.3 (es la que me dijeron los de Jazztel que pusiera)? Estoy mezclando manzanas con melones? Tienen que ser la misma?

          Un saludo

          • Cerrado

            IP externa... aquella que te asigana Jazztel cuando…

            IP externa... aquella que te asigana Jazztel cuando sincronizas, como es dinamica puede variar cuando apagues o enciendas el ordenador... mirala en www.whatismyip.com/ Util si montas un ftp, un servidor web.. pero para la mula no...

            IP interna... es como montas tu red de PC's internamente...el router suele tener la 192.168.1.1 y el resto de equipos 192.168.1.2 , 3, ....

            DHCP: Si tienes tropecientos equipos conectados al router de esta forma se da una IP interna idnamica del rango 192.168.1. [2..255]

            Te recomiendo desactivar el DHCP de forma que tu PC quede con una IP fija INTERNA...

            Cuando tu especificas un puerto en el router y redirijes el trafico a una maquina de tu red interna, deberia ser fija para que sepa a cual dirigirlo.. TCP 192,168.1.2:4126... si has puesto DHCP y se asigna a tu PV 1292.168.1.2 todo correcto... pero si no se asigna esa direccion o con el paso del tiempo se te cambia la IP interna ese trafico por el puerto no llegara donde debe y tendras id baja.

            -DESACTIVA DHCP en tu PC
            - Pon una IP FIJA INTERNA al PC en las propiedades de red (TCP/IP) del PC
            -Redirecciona y abre el puerto en el router hacia esa IP interna.

            Si tienes mas de 1 PC no podran compartir puertos para el Emule... deberas poner otross puertos de la conexion emule de uno de ellos para que convivan y sepa el router encaminar los paquetes a cada IP interna.

          • Cerrado

            BocaDePez BocaDePez
            6
            192.168.1.1 es la ip de tu puerta de enlace (tu router) y…

            192.168.1.1 es la ip de tu puerta de enlace (tu router) y 192.168.1.3 es la que le has asignado a tu pc

    • Cerrado

      La atenuacion que tienes a 600 mt no es normal (quizas…

      La atenuacion que tienes a 600 mt no es normal (quizas entorno a 20 Db) pero el ruido que hay en tu linea es muy grande y provoca que tu velocidad sea pesima...

      Con 30 Db de atenuacion, que no es una joya pero tampoco esta tan mal.. podrias tener 10 Mb y mas... en condiciones normales de ruido...

      Algo falla.. dentro de tu casa?, en la central?....

      Repasemos..... como dices novato.. empezaremos por esto...

      Has puesto bien los microfiltros a todos los telefonos??¡; no se lo habras puesto al router??

      Prueba a conectar el router al PTR (si tienes splitter no sigas esta rama).... y si los valores en el PTR son iguales el problema no esta en tu red interna...

      Sino tienes PTR... prueba a desconectar todos los telefonos de tu casa de sus rosetas y prueba a ver a cuanto sincronizas...

      Puedes probar por ethernet o Wifi para ver la sincronizacion.... Solo te afectara en la navegacion o descarga el wifi... si la conexion es media o debil.. no sera tan buena como la ethernet.

      Saludos

      • Cerrado

        Aunque los valores en el ptr te den bajos, no descartes la…

        Aunque los valores en el ptr te den bajos, no descartes la instalación de tu casa, porque al darle la palanquita del ptr, se corta solo un cable de la instalación de la casa, y con solo conectar un cable, las interferencias pueden hacer que te baje la velocidad.
        Prueba a conectar el router en el ptr y desconecta los dos cables que van del ptr al resto de la instalación de tu casa, y así sabrás si el problema es de puertas adentro o no.

        Suerte. :-)

      • Cerrado

        despues de quitar los 2 tlf con sus respectivos filtros la…

        despues de quitar los 2 tlf con sus respectivos filtros la cosa a quedado asi

        Device Info

        Board ID: 96348GW-11
        Software Version: A101-302JAZ-C01_R05.A2pB017l.d15h
        Bootloader (CFE) Version: 1.0.37-5.17
        Wireless Driver Version: 3.91.41.0

        This information reflects the current status of your DSL connection.

        Line Rate - Upstream (Kbps): 888
        Line Rate - Downstream (Kbps): 16472
        LAN IP Address: 192.168.1.1
        Default Gateway: 87.219.126.1
        Primary DNS Server: 62.14.2.1
        Secondary DNS Server: 62.14.63.145

        Statistics -- ADSL

        Mode: ADSL2+
        Line Coding: Trellis On
        Status: No Defect
        Link Power State: L0

        Downstream Upstream
        SNR Margin (dB): 9.0 9.5
        Attenuation (dB): 31.5 11.1
        Output Power (dBm): 0.0 0.0
        Attainable Rate (Kbps): 16684 19416
        Rate (Kbps): 16472 888
        MSGc (number of bytes in overhead channel message): 62 10
        B (number of bytes in Mux Data Frame): 244 111
        M (number of Mux Data Frames in FEC Data Frame): 1 1
        T (Mux Data Frames over sync bytes): 2 1
        R (number of check bytes in FEC Data Frame): 10 16
        S (ratio of FEC over PMD Data Frame length): 0.4750 4.0000
        L (number of bits in PMD Data Frame): 4295 256
        D (interleaver depth): 64 8
        Delay (msec): 7 8

        Super Frames: 87850 87848
        Super Frame Errors: 12 1
        RS Words: 11947716 5973664
        RS Correctable Errors: 5150 0
        RS Uncorrectable Errors: 278 N/A

        HEC Errors: 9 0
        OCD Errors: 1 0
        LCD Errors: 0 0
        Total Cells: 55129580 2923888
        Data Cells: 60795 17145
        Bit Errors: 0 0

        Total ES: 7 1
        Total SES: 0 0
        Total UAS: 20 0

        mañana mas que estoy hecho polvo, que curro, un saludo a todos

        • Cerrado

          Vaya.. alegre sorpresa... Por lo menos el problema reside en…

          Vaya.. alegre sorpresa... Por lo menos el problema reside en tu casa que tendra una solucion mas rapida que si estuviera en la central..

          De 2 a 16 mb.... mucho mejor no ;-)....

          Digo yo que tendras algun microfiltro jodido... Prueba a poner los telefonos con sus microfiltros de 1 en 1 hasta localizar lo que te da averia ( y luego intercambiar microfiltros con un pack tlf+microfiltro que no de problemas).

          Si fuera algun problema de la linea interna de tu casa siempre puedes recablearla o mucho mas facil poner un splitter ( al principio de la linea) de forma que aislas los datos de todos los problemas internos de tu casa.

          Saludos

          • Cerrado

            :-o De 2 a 16 MB, con ese cambio te merece la pena hasta…

            :-o De 2 a 16 MB, con ese cambio te merece la pena hasta cambiar los telefonos en caso de que sean los que meten ruido :-P

      • Cerrado

        la instalacion es nueva jot, la casa es del 2001, probare lo…

        la instalacion es nueva jot, la casa es del 2001, probare lo que dice Kerberos31, por cierto soy nuevo, pero no tanto, jejeje, amen de que ya he leido algo por el foro, pero todo ese tema de atenuacion etc, ruido y demas gerguilla tendre que adaptarme, nadie nace enseñao.

        • Cerrado

          Vete revisando y nos pones los datos finales de tu línea por…

          Vete revisando y nos pones los datos finales de tu línea por si a alguien que estuviera en tu misma solución le sirve de ayuda ;-)

        • Cerrado

          6

          Por supuesto... :-P :-P , jejeje pero no esta demás…

          Por supuesto... :-P :-P , jejeje pero no esta demás recordarlo a la gente (empezando por mi) :-D :-D

    • Cerrado

      [Editado 12/02/06 02:14]

      6

      Ante todo, buenas y bienvenido, algunos enlaces de tú interes…

      Ante todo, buenas y bienvenido, algunos enlaces de tú interes con permiso de los moderadores:
      http://www.bandaancha.st/foros.php?temid=709913
      http://www.bandaancha.st/foros.php?temid=498965
      http://www.bandaancha.st/foros.php?temid=817355

      Tus datos son malisimos... (2 MB), seguramente tienes la instalación de casa echa una pena ... pero ante todo para asegurarte conectate directamente al PTR a ver que datos te da.

    • Cerrado

      OMG!!!!!!! tienes 2 megas eso es que tienes o una cable de…

      OMG!!!!!!!

      tienes 2 megas eso es que tienes o una cable de pena o vives a años luz de la central

      Rate (Kbps): 2710 815 esto te indica la velocidad a la que sincronizas 2.7mb de bajada 0.8mb de subida