Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

AYUDA CON MI RED

rafa63

Holas a todos

Mi problema es el siguiente tengo una red de 5 computadoras en mi oficina las tengo conectadas entre si por medio de un switch advantek de 8 ptos que a su vez se conecta con un router advantek de 4 puertos y este tiene salida a internet por medio un modem de los de prodigy no se ke modelo, de esta manera comparto archivos e internet.

Hace unos días hice la conexion de 2 computadoras mas. pero al darles dir ip no puedo conectarme ni a mi red local ni a internet, las dos computadoras tienen instalado windows xp. y tiene una dir ip diferente a las demas.

Me podrian dar alguna sugerencia de porque sucede esto y como lo soluciono!

Gracias!

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
jor02

Hola Rafa, comprobaste que pertenecen al mismo grupo de trabajo?? y si le dejas que obtengan cada maquina su direccion ip automaticamente del router definiendo en el router un rango de ips para asignar??

Al menos es como yo tengo en mi casa, cuatro maq, 3 con win ME y 1 con XP, todas al switch de 8 bocas, y del switch al router de 1 lan y 1 wan, de ahi al modem ADSL.

todo me anda perfecto, cuando se prende cada maquina obtiene una dir ip del router cada una y estando en el mismo grupo de trabajo comparto todos los dispositivos, archivos y cada una tiene coneccion a internet independientemente de las otras, claro que se divide el ancho de banda no?.
saludos.

🗨️ 2
rafa63

Gracias por tu comentario, mi problema en si es que yo puedo ver una de las 2 pcs nuevas, pero esta no puede ver a las demas estan todas en el mismo workgroup eso si, pero no tienen salida al internet, ya intente darles un ip de manera dinamica pero obtienen un ip distinta de las del rango aki mi red es de las de 192.168.62.2 al 100
pero las pcs nuevas obtienen una con 169.274.x.x

🗨️ 1
jor02

Estas seguro que copiaste la configuracion de las maq que andan a las maq nuevas?? no tendras inhabilitado el acceso en el firewall??, la puerta de enlace predeterminada en las propiedades de la tarjeta de red es la misma en todas??.

Fijate en la cofiguracion si estan todas iguales, haceles ping a ver si hay coneccion si se ven en la red hay coneccion, si solo no entran a internet, mira la configuracion del navegador (me imagino que usas firefox y no iexplorer no??).

Si nada de eso te soluciona, ya se que no es lo mas ortodoxo, pero si el tiempo te apura, hace una imagen del disco de alguna que ande bien y levantala en las nuevas no??.

saludos.
;-)

BocaDePez
BocaDePez

Tengo un router advantek y una antena con alcance de 1500 mts y no me da señal ni siquiera de la sala al cuarto, no se ha que se debe esto, lo otro es que no entra a la configuracion del router (http://192.168.1.254).
por favor si aluien puede ayudarme a configurarlo y tambien indicarme como bloqueo la señal para nadie mas a menos que yo se lo indique pueda recibir la señal?????????