Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Ayuda Con Mi Nuevo Wi-Fi

BocaDePez
BocaDePez

Buenos dias compañeros...Resulta que acaban de instalarme hace media hora un Router Wi-Fi modelo "Draytek Vigor 2100g", en ese mismo router hay una salida de cable de red normal y corriente que va a mi ordenador de Sobremesa, pues bien, cuando hago un test de velocidad en el de sobremesa, me da 4 megas, pero cuando hago el test de velocidad del portatil (que va por Wi-Fi), no me llega a 2 Megas de bajada, eso si, la subida esta bien :-o , no lo entiendo......E llamado a ONO y me an dicho que eso es normal, que como esta recien activado tiene que estabilizarse la señal.....A ver si alguien de aqui (que me fio mas), puede corroborar esas palabras del SAT de ONO...

Por cierto, la calidad de la señal que llega al portatil es perfecta, con todas sus lineas de cobertura a tope, jejejej. Saludos y muchas gracias

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Por cierto, se me olvido decir que los test de velocidad les hice de uno en uno, primero el del sobremesa con el portatil quitado, y despues el test con el portatil y el de sobremesa quitado...lo digo para que nadie piense que les hice a la vez....Jejejeje. Saludos

🗨️ 1
ToKoR

ola ,estoi igual k tu los de ono m akaban d instalar ese mismo router y me da lo mismo de velocidad k a ti, pero yo tengo otra duda como puedo poner pasword a mi red wifi kon ese mismo router?por ke esta sin pasword y puede robarmelak ualkiera,asike si alguien sabe ke me ayude plz gracias y salu2

RedStar

Nunca podrás comparar la velocidad de una red local cableada con la velocidad de la red local mediante wifi.

Es normal que te de una velocidad que ronde los 2 megas reales aunque sea un punto de acceso de "54mbps".

Quizá debería dar un poquito más de velocidad, pero quizá ese pequeño descenso puede deberse a chipsets baratos en el punto de acceso o cliente wifi o bien a que debes atravesar paredes o a la existencia de objetos metálicos que estén absorviendo gran parte de la radiacción electromagnética emitida.

Un saludo.

🗨️ 2
BocaDePez
BocaDePez

Eso no es logico, por que si fuese por alguna de esas causas tambien se veria afectada la conexion de "subida", pero esta permanece intacta, oseasé, que me da la contratada......No se por que ira así, pero esta vez les daré un voto de confianza a ONO y me creere las palabras de la señorita (que por cierto ESPAÑOLA) DEL sat DE ono....Saludos :-D

🗨️ 1
RedStar

A ver.. piensa un poco, la velocidad de subida es MUY INFERIOR a dos megas.. por eso no tiene problemas con el ancho de banda máximo que es capaz de ofrecer una red wifi.

¿Cómo va a ser porque necesita "estabilizarse" la señal porque está recién conectada? Vamos.. ni que la señal wifi necesite "calentarse" para aumentar de velocidad o que la red de cable necesite "calentarse" igualmente para ir más rápido...

Puf.. saludos.

TASADAR-F

Con todas las rayitas de cobertura a tope te deberia ir alcancar mas de 10MB sin ningun problema.

Prueba a actualizar los drivers del wifi del portatil y a actualizar el firmware del router. EL problema es que los routers tienen muchos problemas de calidad en lo que se refiere al WIFI.

Por eso lo ideal para ONO suele ser tener un cablemodem Motorola 4200 o 5101 y ponerle un router Linksys WRT54GL. Yo de esa forma unas tasas de transferencia de 25MB sin problemas.

🗨️ 9
BocaDePez
BocaDePez

Osea, que tengo contratado 4 megas, y el router me da 2 y no me va a dar mas?Y si pongo el linkys ese de los cojones por lo menos me dara los 4 megas via WIFI o tampoco?, a ver que alguien me explique que me estoy volviendo loco...

Joe, estoy al lao del router wifi de los c....... con todas las lineas de cobertura a tope, del mismo router sale un cable al ordenador de sobremesa y ese me da "480kb/s", y el portatil via WI-FI a dos metros del router me da "200kb/s", pues perdonen, si esa es la perdida de un wifi a un cableado es QUE EL SISTEMA WIFI ES UN AUTENTICO TIMO......,vamos, que si lo se no lo pongo....en fin...a ver si alguien me puede explicar esto y como pudo mejorar mi WIFI, si tengo que comprar el Lynkys lo compro, pero si tengo 4 megas y estoy el lao del dichoso router, pues que quereis que os diga pero quiero mis 4 megas, si pierdo 20kb/s puedo entenderlo, joder, pero la mitad de la conexion pues como que no, y menos estando al lado. Saludos y perdonen mi mala leche, joe pero es que esto no es normal..

🗨️ 8
heffeque

Es lo que pasa por comprar aparatos baratos. Con un router "LaJuani 2000 UltraPlus" lo mismo no tendrías ni 2 Mbps. Hay un post sobre recomendaciones de routers y routers wifi en condiciones por si quieres echarle un vistazo:

Recomendaciones Routers Ono [07-10-06]

🗨️ 7
BocaDePez
BocaDePez

Si yo no lo compre...me lo trajo ONO, dios que carajo de router es este....Gracias por la ayuda

🗨️ 6
heffeque
🗨️ 5
BocaDePez
BocaDePez
🗨️ 4
heffeque
🗨️ 3
BocaDePez
BocaDePez
🗨️ 2
TASADAR-F
🗨️ 1