Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

Ayuda con mi módem problemas de DHCP..

serivero3

Hace unos días mi hermano se puso a trastear en el modem de ONO marca: CG6640 y cambió el DHCP de activado a desactivado.. y ahora me ha cambio la ip y la puerta de enlace predeterminado y no me deja entrar al modem ni con 192.168.1.1 ni con otra cualkiera ni con la que me viene en ipconfig..

Necesito ayuda por favor..

Otro problema es que me deja conectarme pero solo a un pc o telefono..Si me conecto al pc por cable no me deja conectarme por wifi en mi netbook.. y me sale en el netbook conectividad limitada o nula..

He intentado todo! LO DEJO EN VUESTRAS MANOS!! Graxx

Por si alguien sabe y se puede comunicar por tuenti: Angel Rivero busca por sevilla! o mi email: Serivero3@hotmail.com

GRAXXXXXX!!

dnight

Hola,

lo ha puesto en modo bridge..

para que no te sea muy difícil devolverlo a modo router, resetealo con una aguja por 25 segundos pulsando el botón reset de la parte trasera del aparato.

saludos.

🗨️ 1
serivero3

Ya pero el problema de este router es que creo que no tiene para resetear o al menos no le encuentro el punto para resetear.. Y hablando de manos se las cortaré ya mismo..

mceds

Y cambia la contraseña o córtale las manos a tu hermano, a elegir.

manrovi

Las soluciones se ponen en el hilo donde se ha planteado el problema, no se mandan por correo. Motivo: así le pueden servir a otros usuarios, no sólo a tí.

Quizá puedas entrar con 192.168.100.1.

Yo aprovecharía y le pondría un router neutro, dejando el Compal en modo bridge.

🗨️ 7
serivero3

Ahi me deja entrar pongo la contraseña y todo pero solo me deja para cambiar el modo NAPT y el de error_translate..

🗨️ 6
manrovi

¿No será NAT?

🗨️ 5
serivero3

Manrovi ya está solucionado :) Me salía NAPT y error_translate.. active el de error_translate y no pasaba nada.. active el NAPT y se reinicio el router y ya funciona tal y como antes!!

🗨️ 4
serivero3
🗨️ 3
vukits
🗨️ 2
serivero3
🗨️ 1
vukits