Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
97 lecturas y 13 respuestas
  • Boca de Pez Boca de Pez
    6

    Ayuda con mi conexion

    Hola chic@s!

    Bueno ante todo decir que soy nuevo en este foro, osea es la primera vez que ntro y tal, nose si este es el lugar mas adecuado para mi duda/problema.

    Llevo con ONO desde hace ya unos años, cuando aun habia AUNA. Me dieron un cable-modem marca Thomson. Hace un mes mas o menos, debido a que tengo avrios aparatos en casa que necesitan internet, me decidi a comprar un Router, con 4 salidas cable ethernet, y Wi-Fi. Es marca Conceptronic.

    Todo bien hasta que empezaron a haber problemas (graciosamente a partir del dia que ONO me envio la carta de que me iban a dublicar la vel.). Cortes de internet, me quedaba asi varias horas, o hasta dias, sin manera de volver a tener internet. Intente conectar el ordenador directamente al Modem, pero nada, solo se encienden 3 luces, quedando apagada la de "Cable Activity".

    Un dia entre en la pagina del Router, a traves de la ip, y me fije especialmente en el LOG del wifi. Todo lleno de ataques de diferentes Ip's. Desactive el Wi-fi y llevo unos dias sin problemas. Aqui mi duda. Que pasa? Son esos ataques con Ip's de diferentes paises del mundo, los causantes de los problemas?

    INFO: Utilizo Mac OS X , el wifi tiene contraseña WPA2-PSK.

    Los ataques son tipo : Xmas port scan attack from WAN (ip:187.142.57.184) detected.

    Por favor, ayuda!!!

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.