Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
40 lecturas y 8 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Ayuda¡¡ me desconecta solo o no se que le pasa....

    Hola, llevo unos dias que despues de tener un rato el ordenador enchufado, bien con la mula o bien sin ella, al rato, la mula se desconecta y si intento entrar en internet tampoco puedo. Tengo que apagar el modem y volver a enchufarlo y entonces vuelve a funcionar, y al rato otra vez igual, alguien puede ayudarme???
    Muchas gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tengo instalada la versión 2.06 del firmware y se producen…

      Yo tengo instalada la versión 2.06 del firmware y se producen cortes de sincronismo.

      Creo que no es por el firmware ni por el router, más bien es por la red Albura.

      ¿Alguien sabe cuál es el firmware mejor, el 2.06 o el 1.07Y?

      A primera vista parece que el 2.06, pero alguna gente dice que con el 2.06 se producen cortes de sincronismo y con el firmware 1.07Y se arreglaron.

        • Cerrado

          BocaDePez BocaDePez
          6

          ¿De qué versión a qué otra actualizaste? ¿De la 1.07Y a la 2.06?

          ¿De qué versión a qué otra actualizaste?

          ¿De la 1.07Y a la 2.06?

      • Cerrado

        BocaDePez BocaDePez
        6

        y eso como lo tego que hacer?? no tengo ni idea si me puedes…

        y eso como lo tego que hacer?? no tengo ni idea si me puedes ayudar..... y en cuanto a lo del modelo del router es un 3com y el firmware tampoco se como mirarlo, gracias por las respuestas.