Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
95 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Ayuda con una LAN

    Hola tengo 1 switch-hub marca ovislink, 2 ordenadores con tarjeta de red y un modem com21 de supercable.
    El sistema operativo de los 2 equipos es windows xp.

    Tengo puesta la configuración de red en auto, y ambos tienen acceso a internet, pero no puedo montar una lan con los asistentes de windows, lo mas que he conseguido es que en equipos de red de uno de los ordenadores me salga el otro pero no me deja acceder a él, en el otro ordenador no me sale nada mas que el.
    Además cuando he conseguido esto ya no podia entrar en internet por ninguno de los 2 pues habia puesto las ip, gateway, dns etc en manual y daba error el explorer.

    Me podeis ayudar os lo agradecería.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Amigo haber si te entendi, primero que nada tienes un swicth…

      Amigo haber si te entendi, primero que nada tienes un swicth en el cual tienes conectado tu cablemodem y tus ordenadores, lo primero que tienes que hacer es probar si conectando tu cable modem a otra entrada funciona, sino yo te recomendaría que te consiguieras una tarjeta de RED mas para agregarsela a tu PC y desde ahí pudieses administrar los 2 equipos para el internet.

      otra cosa comparte tus archivos solo dale un click derecho a cualquier unidad o carpeta de tu disco Duro y por ahí dice COMPARTIR, una ves ahí solo dale clik a la leyenda que te aparece y luego le pones compartir esta carpeta en la red y ya, con eso solo tienes que irte a la otra pc y irte a Entorno de RED y ponerle buscar Equipos, le pones el nombre del equipo y lo debe de encontrar y ya con eso podras accesar al equipo

    • Cerrado

      BocaDePez BocaDePez
      6

      hola saludos a todos a mi me pasa exactamente lo mismo y si…

      hola saludos a todos a mi me pasa exactamente lo mismo
      y si pongo en la ip no configurada como automatica y le casco un ip de red a uno y a otro

      o sea 192.26.0.1 a un ordenador
      y 192.26.0.2 a otro
      la red funciona pero no funcina internet
      es un remedio chorra pero como no hay que reinciar pues pa salir del paso
      pero no deja de ser una castaña sorry no se mas
      busco tambien ayuda

      • Cerrado

        BocaDePez BocaDePez
        6

        Creo q si he compartido el equipo, pero te agradecería que me…

        Creo q si he compartido el equipo, pero te agradecería que me comenteis como se hace por si acaso.

        Además os explico los cables no son cruzados el del cablemodem va conectado a una salida del switch que pone uplink y los otros a salidas normales.

        ¿Tienen que ser cruzados los cables para que me permita acceder de un ordenador al otro? es que creo tener entendido que precisamente la mision del switch es cruzar los datos.

        No me aclaro ayudarme please.