Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Ayuda con id baja y router Linksys WRT54GC

BocaDePez
BocaDePez

Hola a todos:

bueno supongo q esto estara mas q ablado ya en el foro, pero es q por muchos manuales q leo y siempre practicamente es lo mismo, no consigo id alta en emule.

Bueno tengo ono, y antes de poner el router con el modem q tngo aun, antes, tenia id alta, pero al poner el router no he conseguido tener id alta.

He abierto los puertos q pone en el manual de arriba, q esta el primero, pero nada no se q hago mal...
Tambien lo tengo puesto como excepciones en el firewall de windows, pero nada chico, q no hay manera de q la mula se quite el antifaz, jejejejejejeje

Haber si me podeis hechar una mano..

salu2...

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
juu

HOLA.

Tienes que abrir los puertos que tengas en el EMULE en el router:

[IMG]http://img526.imageshack.us/img526/2420/linksyscx0.th.jpg"/>[/IMG]

Saludos.

quilloquepasa

http://www.adslzone.net/linksys-wrt.html

http://www.adslzone.net/tutorial-18.1.html

🗨️ 5
BocaDePez
BocaDePez

haber:

gracias por las respuestas, pero es que hago todo lo que dicen los manuales que habeis puesto y nada de nada, sigo teniendo id baja.

aqui os dejo una foto de lo que pongo yo.

Imagen original en http://img252.imageshack.us/img252/6466/dibujoqg3.gif
🗨️ 4
quilloquepasa

Tienes que redireccionar los puertos a la Ip de tu PC, no a la de la puerta de enlace que es el router.

Para comprobar cuál es debes ir a: Inicio -> Ejecutar -> tecleas CMD -> En la ventana del DOS, tecleas IPCONFIG /ALL, ahí la compruebas. Debe ser la 192.168.1.2 o similar.

juu

HOLA.

Lo tienes mal configurado, de todos los puertos que tienes puestos en la imagen, solo están activos y por lo tanto abiertos, el 2048 y 2049, por lo que si en el EMULE tienes otros puertos abiertos y están en al imagen, señaliza la casilla "Activado" y luego le das a "Guardar configuración".

Y LO QUE VEO QUE TIENES MAL es las direcciones que has puesto en "A dirección IP", en las que as puesto 192.168.1.1 y esa dirección no es, para saber la dirección que has de poner ahí, ve a "ESTADO", RED LOCAL", TABLA DE CLIENTES DCHP" y en ese punto verás las direcciones IP que corresponde a cada ordenador que tienes, ESA ES LA DIRECCIÓN QUE HAS DE PONER".

Espero haberte ayudado. Saludos.

🗨️ 2
BocaDePez
BocaDePez

muchas gracias chicos

ahora si que me da id alta.

gracias por vuestra ayuda y gracias al creador del manual de la chicheta que me ha servido de bastante ayuda.

salu2...

🗨️ 1
Colysseum

i