Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
83 lecturas y 2 respuestas
  • AYUDA CON HITRON EN MODO BRIDGE

    Hola a todos,

    estoy intentando poner el modem Hitron CDE30364en modo Bridge para conectarle un Linksys E4200 y sacar mas provecho a mis 30 mg de Ono, y poder hace streaming con wifi.

    He estado mirando mucho en foros pero sinceramente tengo pocos conocimientos del tema, disculparme.

    Entro perfectamente a la configuración del Hitron y desabilito sin problemas su wifi desactivo el firewall y la seguridad DHCP, en el momento pongo el router en modo Bridge este se reinicia. Hata ahi ok, despues conecto el Linksys al Hitrom por la puerta 1 y el linksys lo conecto a mi mac. Reinicio los 2 routers y ahi me quedo.

    ¿seriais tan amables de guiarme para ver si puedo solucionar esto? Os lo agradecere eternamente, ya no se que hago mal y no se si tengo que entrar en preferencias de red y cambiar las ip en modo manual no se lo que hacer sinceramente.

    Espero vuestras contestaciones.

    Millones de gracias

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      asi lo hago, entiendo que lo estoy haciendo bien, solo que si…

      asi lo hago, entiendo que lo estoy haciendo bien, solo que si es cierto que tenia mas cosas conectadas al hitron. ¿Puede ser ese entonces el problema?

      gracias por tu respuesta

    • debes conectar el puerto 'WAN' del Linksys a uno de los…

      debes conectar el puerto 'WAN' del Linksys a uno de los puertos del Hitron .. ( y no conectar nada más en el Hitron) ..

      apaga y enciende el Hitron y ya está..

      o por lo menos en eso consiste el modo bridge