Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
98 lecturas y 2 respuestas
  • BocaDePez BocaDePez
    6

    AYUDA!! Funciona el Teléfono y NO el internet.

    Buenos dias!

    Como creo que tengo algo de conocimientos de informatica, jeje, resulta que esta tarde voy a casa de un familiar, que tiene contratado tele2 20mb. No sé que router utiliza ni nada por el estilo, pero según me he informado utilizan router con el cual funciona el telefono e internet a la vez.

    El problema, es que el telefono SI le funciona pero el internet, no.

    Despues de llamar a tele2 y comentarles el problema, le dan largas diciendo que instale los drivers del CD que acompañó al dar de alta en su día; los cuales nunca lo ha instalado en su PC, ya que hace 6 meses le pegué un formateo, le instalé el XP y cuando llego a su casa conectó el cable del router al PC y obtuvo conexion, sin tener que instalar nada de cd ni leches.

    ¿Cual creeís que puede ser el motivo? La luz de ADSL le aparece en naranja, es normal?. Me resulta raro que tenga telefono y que internet no vaya. Espero vuestra respuesta.

    Un saludo y gracias anticipadas.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Uf, menos mal, porque yo creo que tengo conocimientos de…

      Uf, menos mal, porque yo creo que tengo conocimientos de jardinería y no soy capaz de mantener una planta viva en mi casa más de dos días. Fíjate que un día compré un Bonsai en el Carrefour y al cabo de una semana salió de la maceta David el Gnomo (que no Gnome, antes muerto que sencillo, viva KDE) para decirme que estaba más seco que una mojama...

      Veamos, fuera de bromas ¿Qué tal si empiezas por decirnos el fabricante y modelo de tu router? Si realizas un ipconfig /all en el PC ¿Qué resultados obtienes? Venga, demuestra tus conocimientos de informática.

      Saludos

      • BocaDePez BocaDePez
        6

        totalmente de acuerdo!!! primero ver si hay pines y tarjeta…

        totalmente de acuerdo!!! primero ver si hay pines y tarjeta de red en el PC, y sino reinica el router ( q supongo q lo habreis hecho 20 veces)..... casi seguro q es de la configuracion de red!!!!