Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Ayuda por favor para netgear 3100 ono 50mb

gordijesi

Saludos,tengo instalados los 50 mb de ono con el netgear 3100,como este router es bastante malo en cobertura wifi lo que he hecho es pasarlo como modem para ponerle un router neutro de mejor cobertura wifi,he seguido los pasos de este foro para pasarlo a modem con usuario NETGEAR_SE y su correspondiente contraseña(un monton de letras),y entonces en el despegable de numero de VSIF he escogido 10-Enable Nat y en el valor VSIF e puesto el valor 0 para dejarlo en cable modem,yo lo que no se si antes tenia que haber desactivado el wifi para dejarlo en modem,la cuestion es que lo conecte a otro router tp-link y funcionaba en red pero en wifi no,la cuestion es que ahora quiero dejar el netgear 3100 como me vino de origen como modemrouter para tener wifi pero no puedo acceder a el a traves de http//192.168.1.1 para poner el valor 1 en VSIF para dejarlo como router,agradeceria como puedo hacer para dejarlo como me vino de origen,gracias de antemano.

BocaDePez
BocaDePez

Mira a ver que puerta de enlace tienes, vete a cmd ipconfig

yomimmo

Accede a traves de 192.168.100.1

Siempre que desactivamos las funciones de router se pierde el acceso al interface LAN (192.168.1.1) ya que lo desconectamos para que el equipo ejerza como cablemodem.

Bramante

¿De este modo se consigue dejar el Netgear como cablemodem del mismo modo que si lo hiciésemos mediante comandos vía Telnet?

🗨️ 1
dvi3100

prueba hacerle un reset de fábrica. Debajo del equipo tienes un botoncito marcado de color rojo, pulsa unos segundos y se ha de quedar en estado de fábrica.