Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
34 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Ayuda por favor con mi router

    Tengo el 3com 11g wireless y el caso es el siguiente. Yo tengo una conexión de 2megas de ya.com. El otro dia hubo una tormenta y debiÓ de caer un rayo muy cerca de aqui y en ese momento la conexión se me corto cosa de 10 segundos (yo pense que seria la duplicación jejeje) pero al volver noto que me sincroniza a 2 megas de bajado pero a 160 de subida e incLUso hay veces que no me llega a 2megas de bajada y tengo un ruido muy molesto en el telefóno mientras esta conectao el adsl. Ayer después de muchas pruebas enchufe mi modem antiguo y sincronizaba a 2M/320 y el ruido había desaparecido.
    Mi pregunta es obvia visto lo visto diriamos que el router ha petado no?ahora si yo llamo supongo que ya.com me cambiará el router ya que ademas solo llevo 1 mes con ellos no?....
    GRaCIAS!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      A mí me pasó lo mismo. Después de una tormenta, el router…

      A mí me pasó lo mismo. Después de una tormenta, el router sincronizaba la subida a 64kb (tengo 512/128) y había un ruido muy molesto en la línea telefónica. El problema: el router. La solución: ya.com. Pero yo no dije qué había pasado, sólo que no sincronizaba bien. Por si las moscas...