Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
35 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Ayuda por favor

    Hola, hoy puse alta velocidad y al instalar mi tarjeta de red, inicio el ordenador para que la reconozca, y nada, no hay manera, la he cambiado de ranura, pero sigue sin detectarla, no hay ningun dispositivo de caracteristicas similares que pudiese crear conflicto, lo que si tengo que decir, es que es un ordenador un poco viejo, pero el de la tienda me comento que no habia problema.... :s sile doy a actualizar desde administrador de dispositivos, se me queda cogido, pero pienso que eso es cosa del puto windows... que va de pena, ayuda por favor, gracias de antemano.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 14/04/04 23:35]

      Prueba a instalar la tarjeta de red en otro ordenador. Porque…

      Prueba a instalar la tarjeta de red en otro ordenador.
      Porque por los sintomas que describes es que la tarjeta esta muerta.

      Mira de todos modos si se ilumina alguna luz en la tarjeta cuando enciendes el ordenador. Si no lo hace esta muerta, si lo hace puede no estarlo. Pero lo logico es que el windows (no especificas version) si es XP la ha de reconocer al iniciar. Si no es asi deberas instalar los drivers desde el cd o disquette de la tarjeta.

      En otro caso puedes conectar el cablemodem por usb
      Que seria una posible solucion
      Que lo resuelvas

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola: Hola, la tarjeta es una conceptronic nueva, aunque su…

        Hola:

        Hola, la tarjeta es una conceptronic nueva, aunque su luz no se enciende en ningun momento, de SO tengo el win 98, aunque el ordenador es bastante viejo 7 u 8 años... y no tengo USB, me han comentado que puede ser que la bios no reconozca la tarjeta de red, ya que cuando compre ese ordenador las tarjetas esas ni existian, de ser asi, pruebo a meterle puertos USB?? o pasara lo mismo.. tambien me dijeron, que puede ser un conflicto en el IRQ y que retire todos los dispositivos de su slot correspondiente, y los vaya instalando uno por uno.. no se que hacer, saludos ygracias de antemano.

        • Cerrado

          BocaDePez BocaDePez
          6

          cuando conectes el cable del modem a la tarjeta, si se…

          cuando conectes el cable del modem a la tarjeta, si se ilumina la luz de conexxion es que la tarjeta va, entonces es problema del pc y de la configuracion, y si no se enchufa ninguna luz es problema de la tarjeta,(el modem tieene que estar enchufado)

          • Cerrado

            BocaDePez BocaDePez
            6
            Hola, no entiendo una mierda de esto pero ¿no tendra primero…

            Hola, no entiendo una mierda de esto pero ¿no tendra primero que detectar la tarjeta, y una vez detectada e instalada, instalar el modem? se k soy cabezota..... un saludo y gracias de antemano

            • Cerrado

              BocaDePez BocaDePez
              6
              hola, he probado eso que me dijistes, y con el modem…

              hola, he probado eso que me dijistes, y con el modem enchufado a dicha tarjeta de red, el ordenador no reconoce ni una ni otra, cuando enchufe el modem, la tarjeta si se encendio, pero el windows no la reconocia.. aunque lo raro es, que el modem tenia encendida la luz de "pc activity" y cuando meti el cd de ono, me dijo que no habia detectada ninguna tarjeta de red, ¿que puedo hacer? saludos y gracias de antemano.