Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
79 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    AYUDA POR FAVOR!

    Hola, ayer leí la solución a los cortes poniendo la configuración manual... Pues bien, lo configuré manualmente pero no consigo conectar a los servidores de eMule con IDalta cuando antes lo hacía perfectamente, he vuelto a la configuración automática y me sigue conectando con IDBaja, espero que alguien pueda decirme a que es debido. GRACIAS

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      En el panel de control vas a Conexiones de red y a tu…

      En el panel de control vas a Conexiones de red y a tu Conexion. En ella accedes a PROPIEDADES y en la pestaña de AVANZADAS desactiva la unica casilla que existe!.

      Eso me resolvio a mi los problemas de ID baja que tenia. Eso si, ten cuidado, y procura tener activo el antivirus ya que nada mas desactivar el cortafuegos del XP a mi personalmente me entro el virus BLASTER. Facil solucion si te entra, vas a la pagina de tu antivirus y tienes un pequeño programa antidoto.

      • Cerrado

        BocaDePez BocaDePez
        6

        Si, tngo todos los puertos abiertos, hastas que cambié la…

        Si, tngo todos los puertos abiertos, hastas que cambié la configuración la cosa iba de lujo... conectaba bien y todo eso.
        Pero ahora no conecta a los servidores, como se quita el cortafuegos de XP?