Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
41 lecturas y 2 respuestas
  • Cerrado

    ayuda expediente X

    Hola
    Después de la duplicación a 4Mb tengo un expediente X que paso a contar.
    En casa tengo una red con un portatil centrino conectado wireless y un pc conectado por cable al router un SMC7804WBRA .
    Desdde la reduplicación las pruebas en ninguno de los dos equipos son espectaculares aunque la descarga de ficheros pesados si que llega 320Kb de media.
    El problema que tengo es que desde el PC algunas páginas como puede ser www.bandaancha.st o www.microsoft.com funcionan de pena pero esas mismas páginas desde el portatil se cargan sin problemas. Los cahés están limpios y el antivirus es el mismo
    Los dos SO son XPSp2 con todos los parches y "en principio" sin ningún cambio importante de configuración.
    ¿alguien me puede ilustrar?
    Gracias mil

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Hola He resuelto el problema aunque no he dado con la causa…

      Hola
      He resuelto el problema aunque no he dado con la causa del mismo.
      He comprobado que con otro usuario del equipo todas las páginas funcionan igual por lo que he borrado el usuario y me he creado otro.
      La razón del problema, no lo se. En principio son dos usuarios iguales con los mismos programas, pero ya se sabe.

      En resumen, si teneis problemas con unas páginas bien y otras mal probad con un usuario "limpio" para ver que pasa.
      Un saludo

    • Cerrado

      Quizás los DNS que tienes puestos en cada uno son distintos?…

      Quizás los DNS que tienes puestos en cada uno son distintos? (tienes a la izquierda el "analizador DNS" para darte unos buenos). Eso te produciría que "el empiece" de la carga de la página fuera más lento, pero luego ya se igualaría.

      Lo más seguro es que no sea eso, pero ... quién sabe.