Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
177 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Ayuda: Error 720

    Hola, soy nuevo en Wanadoo, la verdad es que estoy empezando a echar de menos mi ADSL de Ibercom :(

    En principio todo iba bien, me llegó el paquete enseguida, y el 21 empecé a instalar todo. Todo parecía que iba bien, instalo el modem, meto las clavijas, el modem tiene las dos luces, se me pone verde la flechita en el escritorio....

    pero sempre me sale el error 720 . Yo creo que los del soporte no tienen ni idea. Primero me dijeron que era una incidencia en Pais Vasco, Aragon y Madrid... y que en unas horas ya estaría... siguieron con ese "cuento" hasta el día siguiente. Ahí parece que cambió la consigna y todos le echaban la culpa a la instalación del modem: tenía que desinstalarlo e instalarlo ... tampoco parece que fuera eso.
    El último cuento es que los puertos USB deben actualizarse a 2.0, me dicen que busque en noséquéweb para buscar un archivo: total que me desespero buscando y no lo encuentro. Ni siquiera sé si es la solución o no.

    Hay alguien al que le haya salido este error ? Ya no sé qué hacer... Estoy atrapado un año con estos?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Soy el que abrió el Tema... Anoche ya no me salía el error…

      Soy el que abrió el Tema...
      Anoche ya no me salía el error 720, sino el 650...

      Esta mañana me han vuelto a decir en soporte que era un problema de cambio de servidores que tenía que hacerlo Telefónica...

      La cosa es que hace una hora he intentado conectarme y HA SALIDO BIEN!! Os escribo mediante la conexión de wanadoo adsl

      Sigo sin saber más sobre el error 720, pero si alguien lo tiene alguna vez, decirle que -en mi caso- se solucionó desde fuera, sin que yo tuviese que cambiar ninguna configuración...

      ciau

    • Cerrado

      BocaDePez BocaDePez
      6

      hola , a mi tambien se me pone la flecha verde y cuando le…

      hola , a mi tambien se me pone la flecha verde y cuando le doy al icono de wanadoo para conectar me da un error que no se si es el 720, pero dice: se detecto bucle invertido.

      Sabes de que puede ser???

      hay que configurar algo mas ademas del usuario y contraseña???

      Gracias.