Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

Ayuda para emule

nataloko

Hola, es la primera vez que escribo, tengo un problema, hace un tiempo que llevo con Tele2 (6mb) con el router Telsey, al principio todo perfecto, para el emule llamé, me abrieron los puertos y de cine... pero hace un par de semanas de pronto el emule se quedo en LowID, le hice el escaneo de los puertos y me decía que estaban cerrados, así que volví a llamar, y me dijeron que ya estaban abiertos pero que de todas formas me los volvían a abrir... mu majos ellos pero no ha surtido ningún efecto, tengo la mula en LowID y no sé cómo quitarla, ¿alguien me podría ayudar?

PS:también pensé que fuera el cortafuegos, pero ya probé anulándolo y nada.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
1002SATANAS

Has comprobado que los puertos reedireccionen a tu ip?
es una pista ;-) Suerte

🗨️ 1
nataloko

Si, cuando llamo les pido que me los redireccionen a mi IP (y se la dicto yo, así que no creo que sea porque se confundan de número)

1002SATANAS

yo tb tenia id LOW (como estoy con Jazztel, Como soy Juan Palomo yo me lo guiso yo me lo como) :-D Me abro los puertos del Comtrend CT5,, y me reedireccione y la ID alta eso si resetee el pc, date una vuelta por AQUI estan los manuales Suerte

🗨️ 1
nataloko

Lo malo de estos, es que no puedes gestionarte tu el router, sólo puedes llamar para que te abran los puertos que sean.
Gracias.

nataloko

Ya estás solucionado, me he pegado media hora hablando con el técnico (a ver la factura) y le he dicho que me abriera otro par de puertos, he probado con esos y perfecto... por cierto hace un momento que acabo de ver que hasbéis puesto el manual de Telsey!!! a ver quien los llama ahora!! :-P . Gracias