Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
38 lecturas y 4 respuestas
  • Cerrado

    [Editado 14/12/06 11:24]

    Ayuda con DUO ADSL 3mB + llamadas

    Hola

    Soy nuevo en esto y necesito que una mano para asegurarme que esto del ADSL lo llevo bien. Vengo de TERRA 56K y ya no aguantaba mas.

    El dia 5/12 solicto a traves del 1004 la oferta del Duo ADSL 3mb + llamadas. Me explican que las llamadas las tendre activadas a partir del 12/12.

    El dia 12 tambien me llega el Kit con el router inalambrico. Lo conecto como puedo y me sorprendo al ver que todo funciona sin tener que configurar nada.... (meto el cable ethernet y ya) Hago el test de velocidad de la asociacion de internautas y me da 2277kbps de bajada y 235kbps de subida. (Despues de los 56k flipo de como va esto) - no paso por proxy

    El router me da senal LAN y WAN (se enciende luz verde) pero no WLAN (no se qu esto). Conecto desde un portatil y todavia no tengo tarjeta para la conexion inalambrica.....

    He leido el foro y leido historias para no dormir sobre los problemas que la gente tiene y eso me tenia preocupado pero por ahora veo que todo va bien y eso me sorprende, no me atrevo a tocar nada

    Preguntas:

    1)Tengo configurado Outlook con telefonica net para cuando tenia los 56K de terra. Como lo configuro ahora para ADSL sin fastidiarlo y mantener la cuenta telefonica.net y seguir como antes? Edito - Arreglado (opcion "conectar a traves de LAN" y envio/recibo)

    2) Una vez que tenga la tarjeta, como protejo my red?
    veo un identificador ssid y una clave en mi router. eso es para siempre o lo cambio WAN en verde en el router, significa que va bien?

    3) Las velocidades de bajaja y subida son buenas, aceptables o me han enganado?

    Tengo el Kit y No espero que me contesteis con detalle a todo pero si que me deis una pista de donde mirar o si hay alguna cosilla que no debo tocar por si pudiera liarla.

    gracias por vuestra ayuda
    :-)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Muchas gracias. Por fin todo solucionado. El problema del…

      Muchas gracias.

      Por fin todo solucionado. El problema del router era que habia que pinchar el boton de reset en la parte trasera para que habilitar la red inlambrica. El tema es que hay que presionar el boton durante al menos DOS segundos y con un palillo, porque con un boli y un simple pinchazo no va.....Por si le pasa a otros el router es un Xavi 7868 blanco.

      Puede alguien decirme si el resultado del test de velocidad que menciono arriba va bien para los 3mB??

      Gracias,

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola. No tengo telefonica y casi no te puedo decir nada de…

      Hola. No tengo telefonica y casi no te puedo decir nada de ese ruter pero la wlan es la Wireless LAN, o lo que es lo mismo, la red inalámbrica. Si no la tienes activa no te podras conectar con el WIFI.

      Por lo tanto tienes que entrar en la configuracion del ruter (a traves de cable) y en la zona donde ponga Wireless (o WLAN, o WIFI) activarla, ponerle un nombre (SSID) y una contraseña (te recomiendo que pongas la WPA2 Personal, creo).

      Ale