Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
49 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ayuda con DLINK 604T

    El caso es que me han mandado este router los de Jazztel y lo estaba probando con la conexion que tengo ahora (wanadoo ip fija). El caso es que en este pc va aparentemente bien (temas de puertos emule y yal aparte).

    El caso es que quiero compartir la conexion con otro pc (de aqui en adelante pc pequeño, con win98). A ese pc pequeño le he dado la ip 192.168.1.3 , ambos están configurados de forma manual. El problema es que el pc pequeño tiene mucho loss, al hacer un ping (ya sea a mi pc o a terra.es) uno o dos intentos son con timeout, mientras que los otros dos dejan unos resultados de media de 50ms. Desde el pc grande puedo ver perfectamente al pequeño, pero el pequeño no ve al grande. A causa de eso, entro en el ie desde el pequeó y aunque encuentra web se queda eternamente cargando.

    El DCHP server del router está desactivado. A alguien se le ocurre que puede ser ?

    El otro problema que tengo es que, desde este pc, he abierto los puertos de la mula tal y como figura en varios tutoriales, y tengo el firewall del XP desactivado, pero al hacer la prueba de puertos de la mula me sale siempre TCP incorrecto y figura como ip del test la ip del proxycache de timo. A causa de eso la mula me gestiona muy mal las fuente y en general va mal :
    Gracias en adelantado :-(

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      A mi se me ocurre que como tienes al eMule comiendo el tiempo…

      A mi se me ocurre que como tienes al eMule comiendo el tiempo de CPU del router y llenando su tabla de redirecciones NAT al ordenador grande ... el pequeño tiene que entrar con calzador pegándose para hacerse un hueco y salir bien a Internet.

      Corta el eMule durante varias horas y vuelve a hacer pruebas con el pequeño.