Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
230 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Ayuda con "direccion IP no encontrada" en red

    Hola amigos:
    a ver si alguien me puede ayudar:
    tengo dos ordenadores en red con xp Pro y SP2 y de repente hoy el 2º no se conecta.Le doy a reparar en la conexion y me dice que no encuentra la direccion IP.
    He probado a reinstalar la red,he cambiado la entrada del switch ,he repasado los cables y no sé qué más hacer.Ayer funcionaba y hoy no tengo conexion.¿Alguna idea?
    Mi conexion es de 300/150 y la red la tengo con dos tarjetas de red en el 1º ,y un switch para conectar al 2º.
    Si os hace falta algun dato me decis.
    Gracias :-? :-?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me pasó lo mismo. Hice lo mismo(reinstalar la red…

      A mi me pasó lo mismo. Hice lo mismo(reinstalar la red ,repasar el switch ,apagar el cablemodem,...etc) y nada.
      El caso es que al día siguiente volvía a funcionar.
      Ahora sigue funcionando,así que no sé realmente qué falló,o si lo arreglé de alguna de las revisiones que hice.
      El caso es que ahora funciona.

    • Cerrado

      Aupa: ¿Utilizas los dos a la vez? Si es así no vas a poder a…

      Aupa:

      ¿Utilizas los dos a la vez? Si es así no vas a poder a no ser que montes un proxy y para poder utilizar uno cada vez, primero tienes que reiniciar (quitar y volver a conectar la corriente) el cablemodem.

      Un saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      Si tienes una conexión a internet con cablemodem de euskaltel…

      Si tienes una conexión a internet con cablemodem de euskaltel (alias kakatel para los inciados, mientras no se desmuestre lo contrario) pues lo que te ocurre es lógico aún a pesar de que hasta ahora no te haya ocurrido.

      Euskaltel con una acceso de 300 sólo te asigna una IP de caracter público lo que significa que en tu caso es posible que se hayan dado cuenta y te hayan quitado la segunda por lo que o poner un proxy o un router o lo tienes algo complicado...