Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Ayuda con cube en telebable

jonaynet

Hola tenia un cube instalado para telebable y funcionaba sin problemas,lo desconecte por un tiempo porke no estaba en casa y al volver a konectarlo me encuentro kon el problema de ke algo ha cambiado la señal de telebable es mas fuerte o algo,porke tengo a la entrada un atenuador de señal para bajarle la señal a telebable y ke se komunike bien mi cube kon el deco pero ahora tengo ke bajarle la señal a telebable muchisimo casi al tope de la rosca del atenuador para ke reciba los codigos de apertura y me abra los miradores y klaro los abre pero tiene tan poka señal ke se ve fatal no lo sintoniza bien,y si le subo la señal de telebable en el atenuador para ke se vea bien,automaticamente me cierra el canal poniendo lo de comprarlo y pantalla negra.Creo ke es ke han subido la señal de telebable en mi edificio y le tapa la señal a mi cube...lo ke me extraña ke me abra el canal (aunke no se vea bien se ve ke el canal esta abierto) y en cuanto le doy un poko mas de señal se cierre ya y ponga lo de comprarlo( se supone ke cuando el deco recibe el codigo de apertura tarda un pokito en volver a cerrar los canales) o eso hacia antes.....y ahora es instantaneo.En fin si alguien me puede echar un "cable " se lo agradeceria......kiza si le paso la señal por el video ke es un amplificador ya de por si...pero el caso es ke tb amplificaria la señal de ellos....en fin si alguien puede ayudarme o esta enterado de algo se lo agradecere mucho,tengo amigos kon el cube puesto y sin problema asike debe ser algo de mi edificio....gracias

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
oskarrr

Vaya texto... Unas comas, puntos y párrafos ayudarán a su comprensión...